<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="gl-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="gl-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="gl-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="gl-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://esculca.gal/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://esculca.gal/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://esculca.gal';var et_post_id='11429';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Documentário traz evidências de crimes da polícia praticados em nome da autodefesa | Esculca</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esculca &raquo; Feed" href="http://esculca.gal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esculca &raquo; Feed de comentarios" href="http://esculca.gal/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/esculca.gal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi-Esculca v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://esculca.gal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://esculca.gal/wp-content/themes/Divi-Esculca/style.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9.6#038;subset=cyrillic,latin,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://esculca.gal/wp-content/plugins/newsletter/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://esculca.gal/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://esculca.gal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://esculca.gal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://esculca.gal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://esculca.gal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://esculca.gal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jovens palestinos detidos em prisões israelenses sofrem violência física e psicológica sistemática' href='http://esculca.gal/jovens-palestinos-detidos-em-prisoes-israelenses-sofrem-violencia-fisica-e-psicologica-sistematica-diz-relatorio/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://esculca.gal/o-documentario-auto-de-resistencia-traz-evidencias-de-crimes-da-policia-carioca-praticados-em-nome-da-autodefesa/" />
<link rel='shortlink' href='http://esculca.gal/?p=11429' />
<link rel="alternate" type="application/json+oembed" href="http://esculca.gal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fesculca.gal%2Fo-documentario-auto-de-resistencia-traz-evidencias-de-crimes-da-policia-carioca-praticados-em-nome-da-autodefesa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://esculca.gal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fesculca.gal%2Fo-documentario-auto-de-resistencia-traz-evidencias-de-crimes-da-policia-carioca-praticados-em-nome-da-autodefesa%2F&#038;format=xml" />
<style type="text/css">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</style>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//esculca.gal/?wordfence_lh=1&hid=39CC319090369FDD7E88AE787E6CE53A');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="http://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" /><script type="text/javascript">
(function($) {
$(document).ready(function() {
$("button.et_pb_contact_submit").text('Enviar');
$("button.et_pb_searchsubmit").text('Buscar');
$(".et_pb_search input.et_pb_searchsubmit").attr('value', 'Buscar');
});
})(jQuery)
</script> <link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://esculca.gal/wp-content/cache/et/global/et-divi-customizer-global-15305616171596.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-11429 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_hide_primary_logo et_hide_mobile_logo et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">
	<div class='container' id="header">
			<br/>
			<div>	
				<a href="http://esculca.gal/"><img src="http://esculca.gal/wp-content/uploads/2017/02/logo_esculca.png"></a>
				<p class="slogan">&nbsp;&nbsp;OBSERVATORIO PARA A DEFENSA DOS DIREITOS E LIBERDADES</p>
			</div>
	</div>			
	<div class='et_pb_row'><hr class='hr-header' ></div>
	
	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://esculca.gal/">
						<img src="http://esculca.gal/wp-content/uploads/2017/02/logo_esculca.png" alt="Esculca" id="logo" data-height-percentage="30" />
					</a>
				</div>
					
				<div id="et-top-navigation" data-height="30" data-fixed-height="50">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-6884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6884"><a href="http://esculca.gal/quen-somos/">Quen somos</a></li>
<li id="menu-item-6872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6872"><a>Arquivos</a>
<ul class="sub-menu">
	<li id="menu-item-6944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6944"><a href="http://esculca.gal/category/en-destaque/">En destaque</a></li>
	<li id="menu-item-6600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6600"><a href="http://esculca.gal/category/opinion/">Opinión</a></li>
	<li id="menu-item-6601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6601"><a href="http://esculca.gal/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-5955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5955"><a href="http://esculca.gal/relatorios/">Relatorios</a></li>
	<li id="menu-item-6546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6546"><a href="http://esculca.gal/guias-basicos/">Guías</a></li>
	<li id="menu-item-6926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6926"><a href="http://esculca.gal/resumos-trimestrais/">Resumos trimestrais de noticias (Galiza)</a></li>
	<li id="menu-item-6897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6897"><a href="http://esculca.gal/libros/">Libros</a></li>
	<li id="menu-item-6899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6899"><a href="http://esculca.gal/filmes-e-documentarios/">Filmes e documentarios</a></li>
	<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="http://esculca.gal/dereito-internacional/">Dereito Internacional</a></li>
</ul>
</li>
<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="http://esculca.gal/lente/">lente (análises)</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6728"><a href="http://esculca.gal/category/videos_esculca/">Vídeos</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="http://esculca.gal/contacto/">Contacto</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
										<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://esculca.gal/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-11429" class="et_pb_post post-11429 post type-post status-publish format-standard has-post-thumbnail hentry category-esculca_newsletter category-mundo category-outros category-xeral">
											<div class="et_post_meta_wrapper">
							<h4>IMAGENS DE UMA POLÍCIA INDEFENSÁVEL</h4>														
							<h3 class="entry-title"><strong>Documentário traz evidências de crimes da polícia praticados em nome da autodefesa</strong></h3>
							<p class="post-meta"><span class="published">2/07/2018</span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="blog-post-header">
<div class="blog-post-date"></div>
<div class="blog-post-share"></div>
</div>
<div class="blog-post-content">
<p><img class="aligncenter" title=" " src="https://www.cartamaior.com.br/arquivosCartaMaior/FOTO/209/0E7EE16265B22E8A0944AFDC8D25FDF7F82679E1DE51C5D6509B8AC37678A1B9.jpg" alt=" " /></p>
<div id="creditos"></div>
<div class="call-to-action-signup my-4 banner-cadastro">
<h3></h3>
</div>
<p class="texto_detalhe">Em audiência numa vara criminal, um policial articula desajeitadamente sua defesa diante do tribunal enquanto a mãe de sua vítima sussurra desmentidos na plateia. A câmera interna de um carro de polícia registra o fuzilamento de dois adolescentes que brincavam numa calçada enquanto o celular de um deles captava o mesmo momento. É em confrontações desse tipo que se estrutura o documentário <b><i>Auto de Resistência</i></b>, de Natasha Neri e Lula Carvalho.</p>
<p>Estão em exame cinco casos em que a polícia alega legítima defesa – os chamados &#8220;autos de resistência&#8221; – para justificar mortes resultantes de suas ações em favelas e periferias. Segundo informa o filme, cerca de 16 mil ocorrências desse tipo foram registradas no Rio de Janeiro desde 1997. O número é escabroso, mesmo se considerarmos que muitas dessas mortes podem se enquadrar verdadeiramente no âmbito da autodefesa. Mas tantas não são, como comprovam algumas evidências mostradas no filme, de armas plantadas e conflitos forjados.</p>
<p>00<img class="larguraBox aligncenter" src="https://i.paste.pics/b7aace5d4e5286e654dc0c0e87264254.png" width="810" /></p>
<p>Não se trata de uma investigação própria dos diretores, mas de um acompanhamento criterioso de desdobramentos jurídicos e de uma postura solidária à luta das mães em busca de justiça e contra a impunidade. Para além dos fatos e das emoções em jogo, o casal Natasha e Lula incorporam a discussão sobre a política de guerra adotada pela PM carioca, uma das mais letais e também mais vitimadas do mundo.</p>
<p>Num trabalho difícil de captação de som e de imagem, o filme documenta a reconstituição de uma chacina, uma sessão de reconhecimento de policiais criminosos e audiências em que certos personagens não podem ou não permitem ser filmados. Os materiais de arquivo incluem cenas impressionantes como um ataque de helicóptero a traficantes numa comunidade sob enorme risco de ferir inocentes.. Imagens como essa, comparáveis à escandalosa filmagem dos soldados americanos fuzilando pessoas do alto no Iraque, por si só demonstram a irresponsabilidade com que a polícia dispara suas armas.</p>
<p><i>Auto de Resistência</i> é dedicado à memória de três mortos, entre eles a vereadora Marielle Franco, que aparece rapidamente numa cena. O próprio assassinato de Marielle é acusação de alguma coisa da ordem do indefensável. O filme chega aos cinemas num momento de intensa comoção pela recente intervenção do &#8220;caveirão aéreo&#8221; sobre o pátio de uma escola na favela da Maré e a operação que resultou na morte de sete jovens, inclusive um menino de 14 anos. Na tela, medimos o horror em que se encontra o estado do Rio de Janeiro e, com ele, o Brasil.</p>
<p><b>O Brasil que nunca saiu da escravidão</b></p>
<p>Vale destacar também o lançamento de <b><i>O Nó do Diabo</i></b>, longa-metragem dividido em cinco episódios a ser apresentado também como minissérie de TV. Trata-se de uma boa surpresa vinda da produtora Vermelho Profundo, de Campina Grande, na Paraíba. Quatro diretores assinam roteiro e direção dos capítulos, que no entanto apresentam certa unidade de estilo e coerência temática. É mais um exemplo bem-sucedido do filme de terror brasileiro contemporâneo, com a qualidade extra de ser também um possante comentário social.</p>
<p><img class="larguraBox aligncenter" src="https://i.paste.pics/0219b13bbcd4aa15aadeca1778663d60.png" width="810" /></p>
<p class="texto_detalhe">Poderia ter como subtítulo &#8220;O Brasil que nunca saiu da escravidão&#8221;. Cada episódio retrata situações de violência racista e classista em progressão retroativa, de 2018 a 1871. Há, ainda, dois elementos de ligação entre todas as épocas: o sangue e a figura imutável do velho Vieira (Fernando Teixeira), símbolo de um país que não muda em suas estruturas mais profundas.</p>
<p>São escravos em fuga de ou para o quilombo, irmãs pretas mantidas na prostituição e nos ferros mesmo depois da suposta abolição, empregados domésticos dos anos 1980 enredados numa trama sobrenatural com a família dos patrões e um ex-policial enlouquecido de ódio contra os moradores de uma comunidade que supostamente ameaçam invadir a fazenda dos Vieira nos dias atuais. A intolerância atravessa os tempos e chega a envolver sucedâneos dos excluídos de outrora, que são os moradores de favelas, os jovens gays e até a esquerda por ocasião do impeachment de Dilma.</p>
<p>O choque entre os dois lados não tem vencedores claros, nem são nítidas as fronteiras entre o real e o fantástico. O filme faz bom uso dos códigos do gênero, sem apelar para sustos banais. A narrativa é eminentemente visual, e tudo funciona a contento no que diz respeito a fotografia, aproveitamento das incríveis locações no sertão paraibano, sugestões sonoras e direção de atores. Se o penúltimo episódio se alonga um pouco e o último soa mais verboso e rígido que a média, isso não chega a prejudicar a fruição desse filme envolvente e muito bem acabado.</p>
<p>Por Carlos Alberto Mattos</p>
<p>Fonte: <a href="https://www.cartamaior.com.br/?/Editoria/Cinema/Imagens-de-uma-policia-indefensavel/59/40744"> Carta Maior</a></p>
</div>
					</div> <!-- .entry-content -->
					<div class="nav-single clearfix">
						<br/>
						<span class="nav-previous"><a href="http://esculca.gal/jovens-palestinos-detidos-em-prisoes-israelenses-sofrem-violencia-fisica-e-psicologica-sistematica-diz-relatorio/" rel="prev"><span class="meta-nav">&larr;</span> Jovens palestinos detidos em prisões israelenses sofrem violência física e psicológica sistemática</a></span>
						<br/>
						<span class="nav-next"></span>
					</div><!-- .nav-single -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://esculca.gal/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/EsCULcA.Observatorio/" target="_blank" rel="noopener"><img class="alignnone wp-image-7228 size-full" src="http://esculca.gal/wp-content/uploads/2017/02/facebook-3-32.png" alt="" width="32" height="32" /></a> <a href="https://twitter.com/EsCULcA" target="_blank" rel="noopener"><img class="alignnone wp-image-7229 size-full" src="http://esculca.gal/wp-content/uploads/2017/02/twitter-3-32.png" alt="" width="32" height="32" /></a> <a href="http://youtube.pt/" target="_blank" rel="noopener"><img class="alignnone wp-image-7230 size-full" src="http://esculca.gal/wp-content/uploads/2017/02/youtube-3-32.png" alt="" width="32" height="32" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle">NEWSLETTER</h4>			<div class="textwidget"><a href="http://esculca.gal/newsletter/" rel="noopener noreferrer">Boletín electrónico</a>
<p class="Textbody"><span lang="EN-US">Para recebir o Newsletter de EsCULcA, subscríbase <a href="http://esculca.gal/newsletter/" rel="noopener noreferrer">aqui</a></span></p>
<img class="alignleft wp-image-6543 size-full" src="http://esculca.gal/wp-content/uploads/2017/01/esculca-separador-bn-invert.gif" alt="" width="140" height="40">
<p>&nbsp;<br></p>
<p>&nbsp;<br></p></div>
		</div> <!-- end .et_pb_widget --><div id="category-posts-4" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">BIBLIOTECA</h4><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="http://esculca.gal/memoria-ocular-cenas-de-um-estado-que-cega/" title="Memória ocular: Cenas de um estado que cega"><img width="150" height="150" src="http://esculca.gal/wp-content/uploads/2018/06/mockup_3D_memoria_ocular_2018-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="http://esculca.gal/wp-content/uploads/2018/06/mockup_3D_memoria_ocular_2018-150x150.png 150w, http://esculca.gal/wp-content/uploads/2018/06/mockup_3D_memoria_ocular_2018-300x300.png 300w, http://esculca.gal/wp-content/uploads/2018/06/mockup_3D_memoria_ocular_2018-768x768.png 768w, http://esculca.gal/wp-content/uploads/2018/06/mockup_3D_memoria_ocular_2018-45x45.png 45w, http://esculca.gal/wp-content/uploads/2018/06/mockup_3D_memoria_ocular_2018.png 1000w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div><a class="cat-post-title" href="http://esculca.gal/memoria-ocular-cenas-de-um-estado-que-cega/" rel="bookmark"><b>Memória ocular: Cenas de um estado que cega</b><br></a>
<span class="cat-post-author"><a href="http://esculca.gal/author/sergiosilva/" title="Artigos de Tadeu Breda e Sérgio Silva" rel="author">Tadeu Breda e Sérgio Silva</a></span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="http://esculca.gal/a-liberdade-e-uma-luta-constante/" title="Angela Davis A liberdade é uma luta constante"><img width="150" height="150" src="http://esculca.gal/wp-content/uploads/2018/04/angela-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="http://esculca.gal/wp-content/uploads/2018/04/angela-150x150.jpg 150w, http://esculca.gal/wp-content/uploads/2018/04/angela-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div><a class="cat-post-title" href="http://esculca.gal/a-liberdade-e-uma-luta-constante/" rel="bookmark"><b>Angela Davis</b><br> <i>A liberdade é uma luta constante</i></br></a>
<span class="cat-post-author"><a href="http://esculca.gal/author/pedroalexandresanches/" title="Artigos de Pedro Alexandre Sanches" rel="author">Pedro Alexandre Sanches</a></span></div></li></ul>
</div> <!-- end .et_pb_widget --><div id="category-posts-5" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">VIDEOTECA</h4><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="http://esculca.gal/la-cifra-negra-un-documentario-sobre-violencia-institucional/" title="Ales PayáLa cifra negra:  un documentario sobre violencia institucional"><img width="150" height="150" src="http://esculca.gal/wp-content/uploads/2018/06/documental-la-cifra-negra-680x365-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="http://esculca.gal/wp-content/uploads/2018/06/documental-la-cifra-negra-680x365-150x150.jpg 150w, http://esculca.gal/wp-content/uploads/2018/06/documental-la-cifra-negra-680x365-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div><a class="cat-post-title" href="http://esculca.gal/la-cifra-negra-un-documentario-sobre-violencia-institucional/" rel="bookmark"><b>Ales Payá</b><br><i>La cifra negra:  un documentario sobre violencia institucional</i></br></a>
<span class="cat-post-author"><a href="http://esculca.gal/author/miquelramos/" title="Artigos de Miquel Ramos" rel="author">Miquel Ramos</a></span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="http://esculca.gal/cortinas-fechadas-de-jafar-panahi-a-expressao-em-filme-do-homem-dolorido/" title="Cortinas Fechadas, de Jafar Panahi"><img width="150" height="150" src="http://esculca.gal/wp-content/uploads/2018/05/cortinas-fechadas-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="http://esculca.gal/wp-content/uploads/2018/05/cortinas-fechadas-150x150.jpg 150w, http://esculca.gal/wp-content/uploads/2018/05/cortinas-fechadas-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div><a class="cat-post-title" href="http://esculca.gal/cortinas-fechadas-de-jafar-panahi-a-expressao-em-filme-do-homem-dolorido/" rel="bookmark"><b><i>Cortinas Fechadas</i>, de Jafar Panahi</b><br></a>
<span class="cat-post-author"><a href="http://esculca.gal/author/lemariaarrao/" title="Artigos de Léa Maria Aarão Reis" rel="author">Léa Maria Aarão Reis</a></span></div></li></ul>
</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/EsCULcA.Observatorio/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/EsCULcA" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><div id="footer-info">EsCULcA - Observatorio para a Defensa dos Dereitos e Liberdades.<br /> Páxina elaborada por <a target='_blank' href='http://globalsoluciona.com/'> Global Soluciona </a>con <a target='_blank' href='https://wordpress.org/'> WordPress</a>. <a target='_blank' href='https://wordpress.org/'> WordPress</a> é Software Libre baixo licencia GNU.</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/esculca.gal\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/esculca.gal\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/esculca.gal\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"64986a5795","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"49cd06fe4a","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"11429","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://esculca.gal/wp-content/themes/Divi/js/custom.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://esculca.gal/wp-content/plugins/newsletter/subscription/validate.js?ver=5.5.3'></script>
<script type='text/javascript' src='http://esculca.gal/wp-content/themes/Divi/core/admin/js/common.js?ver=3.9'></script>
<script type='text/javascript' src='http://esculca.gal/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
</body>
</html>
