<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="gl-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="gl-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="gl-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="gl-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://esculca.gal/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://esculca.gal/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Apoian máis de 30 colectivos galegos e colexios de xornalistas de todo o Estado | Esculca</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Esculca &raquo; Feed" href="https://esculca.gal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esculca &raquo; Feed de comentarios" href="https://esculca.gal/comments/feed/" />
<meta content="Divi-Esculca v.1.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://esculca.gal/wp-includes/css/dist/block-library/style.min.css?ver=52c64044b208439b23866596eac5b1cc' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://esculca.gal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://esculca.gal/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://esculca.gal/wp-content/themes/Divi-Esculca/style.css?ver=4.18.1' type='text/css' media='all' />
<script type='text/javascript' src='https://esculca.gal/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<link rel="https://api.w.org/" href="https://esculca.gal/wp-json/" /><link rel="alternate" type="application/json" href="https://esculca.gal/wp-json/wp/v2/posts/38338" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esculca.gal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://esculca.gal/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://esculca.gal/60-colectivos-galegos-e-colexios-de-xornalistas-de-todo-o-estado-apoian-a-manifestacion/" />
<link rel='shortlink' href='https://esculca.gal/?p=38338' />
<link rel="alternate" type="application/json+oembed" href="https://esculca.gal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesculca.gal%2F60-colectivos-galegos-e-colexios-de-xornalistas-de-todo-o-estado-apoian-a-manifestacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://esculca.gal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesculca.gal%2F60-colectivos-galegos-e-colexios-de-xornalistas-de-todo-o-estado-apoian-a-manifestacion%2F&#038;format=xml" />
<style>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</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
(function($) {
$(document).ready(function() {
$("button.et_pb_contact_submit").text('Enviar');
$("button.et_pb_searchsubmit").text('Buscar');
$(".et_pb_search input.et_pb_searchsubmit").attr('value', 'Buscar');
});
})(jQuery)
</script> <link rel="icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" sizes="32x32" />
<link rel="icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" />
<meta name="msapplication-TileImage" content="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://esculca.gal/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1667038091" /><style id="et-critical-inline-css"></style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-38338 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_hide_primary_logo et_hide_mobile_logo et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters2 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
	<div class='container' id="header">
			<br/>
			<div>	
				<a href="https://esculca.gal/"><img src="https://esculca.gal/wp-content/uploads/2017/02/logo_esculca.png"></a>
				<p class="slogan">&nbsp;&nbsp;OBSERVATORIO PARA A DEFENSA DOS DIREITOS E LIBERDADES</p>
			</div>
	</div>			
	<div class='et_pb_row'><hr class='hr-header' ></div>
	
	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://esculca.gal/">
						<img src="https://esculca.gal/wp-content/uploads/2017/02/logo_esculca.png" alt="Esculca" id="logo" data-height-percentage="30" />
					</a>
				</div>
					
				<div id="et-top-navigation" data-height="30" data-fixed-height="50">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-6884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6884"><a href="https://esculca.gal/quen-somos/">Quen somos</a></li>
<li id="menu-item-6872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6872"><a>Arquivos</a>
<ul class="sub-menu">
	<li id="menu-item-6944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6944"><a href="https://esculca.gal/category/en-destaque/">En destaque</a></li>
	<li id="menu-item-6600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6600"><a href="https://esculca.gal/category/opinion/">Opinión</a></li>
	<li id="menu-item-6601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6601"><a href="https://esculca.gal/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-6546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6546"><a href="https://esculca.gal/guias-basicos/">Guías</a></li>
	<li id="menu-item-6926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6926"><a href="https://esculca.gal/resumos-trimestrais/">Resumos trimestrais de noticias (Galiza)</a></li>
	<li id="menu-item-6897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6897"><a href="https://esculca.gal/libros/">Libros</a></li>
	<li id="menu-item-6899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6899"><a href="https://esculca.gal/filmes-e-documentarios/">Filmes e documentarios</a></li>
	<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="https://esculca.gal/dereito-internacional/">Dereito Internacional</a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="https://esculca.gal/lente/">lente (análises)</a></li>
</ul>
</li>
<li id="menu-item-5955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5955"><a href="https://esculca.gal/relatorios/">Relatorios</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6728"><a href="https://esculca.gal/category/videos_esculca/">Vídeos</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://esculca.gal/contacto/">Contacto</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
										<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://esculca.gal/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-38338" class="et_pb_post post-38338 post type-post status-publish format-standard has-post-thumbnail hentry category-esculca_newsletter category-xeral tag-esculca tag-galiza">
											<div class="et_post_meta_wrapper">
							<h4>MANIFESTACIÓN 6/11 POR UNHA CRTVG AO SERVIZO DO POBO</h4>														
							<h3 class="entry-title"><strong>Apoian máis de 30 colectivos galegos e colexios de xornalistas de todo o Estado</strong></h3>
							<p class="post-meta"><span class="published">31/10/2022</span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="section-header">
<div class="ads bg-light">
<div class="ads ads-header">
<div>
<div class="ad-left">
<div id="oat-index-0" class="ad-slot oat oat-visible oat-101 oat-top" data-position="101" data-mark="Publicidade">
<div class="summary"><strong>A manifestación, apoiada por máis de 30 colectivos sociais, políticos e culturais da Galiza, ten por obxectivo exixir “unha CRTVG ao servizo do pobo”.</strong></div>
</div>
<div>.</div>
<div>.</div>
<div></div>
<div><img loading="lazy" class="n3VNCb KAlRDb aligncenter" src="https://i0.wp.com/ollaparo.gal/wp-content/uploads/2022/10/manifestacao-crtvg.jpg?resize=296%2C423&amp;ssl=1" alt="Resgate CRTVG | Mobilização no domingo, 6 de novembro, em Compostela | Olhaparo" width="817" height="1168" data-noaft="1" /></div>
<div></div>
<div>.</div>
<div></div>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="inf_article">
<section class="article">
<div id="main" class="inner-content">
<div class="container">
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<article id="article-155605" class="article-155605 format category-43">
<div class="metadata-body metadata-body-start">
<div class="row">
<div class="content-meta content-meta-top col d-flex">
<div class="author-avatar author-avatar-generic hidden"></div>
</div>
</div>
</div>
<div class="content-data">
<div class=""></div>
<div class="content-body inner-article-data">
<div id="body001-155605" class="body social">
<p>Os colexios profesionais de <a href="https://www.nosdiario.gal/tags/xornalismo">xornalistas</a> da <strong>Galiza, Andalucía, Asturies, Cantabria, Castela e León, Catalunya, Murcia, Navarra, Euskadi e A Rioxa</strong> expresaron nun comunicado conxunto o seu apoio á manifestación convocada polo Comité Intercentros da <a href="https://www.nosdiario.gal/tags/crtvg">CRTVG</a> para <strong>o vindeiro 6 de novembro en Santiago de Compostela</strong>.</p>
<p>A concentración, secundada por máis de 60 colectivos sociais, políticos e culturais da Galiza, ten por obxectivo exixir “unha CRTVG ao servizo do pobo”, ao entender que os respectivos Gobernos de <strong>Alberto Núñez Feixoo</strong> e <strong>Alfonso Rueda</strong> na <a href="https://www.nosdiario.gal/tags/xunta-da-galiza">Xunta</a> manteñen “secuestradas” a radio e a televisión públicas do país, “antepondo os intereses do PP aos valores de carácter ético-político nos que debe fundamentarse o servizo público”.</p>
<p>Neste sentido, os colexios de xornalistas lembran que en marzo de 2019 xa fixeran público un manifesto no que reivindicaban a “necesidade” de que os medios públicos “teñan como principios reitores a calidade, a profesionalidade, a independencia, a pluralidade e a viabilidade”.</p>
<p>Os organismos colexiados salientan que estes principios son “esenciais” para garantir “unha información libre e ao servizo dos valores <a href="https://www.nosdiario.gal/tags/democracia">democráticos</a>, que non estea pregada, como lamentabelmente é habitual, aos intereses políticos do momento”.</p>
<p><strong>Reivindicacións compartidas</strong></p>
<p>Os colexios de xornalistas afirman que comparten as mesmas reivindicacións que as entidades convocantes da manifestación, que reclaman que a CRTVG “garanta a cultura e a <a href="https://www.nosdiario.gal/tags/galego">lingua galega</a>, a independencia e a veracidade da información, o pluralismo, a cohesión social e territorial, a promoción dos dereitos fundamentais e das liberdades públicas e a calidade da propia democracia”.</p>
<p>Os colectivos tamén instan as Administracións galegas ao cumprimento da normativa do sector audiovisual público galego, nomeadamente a designación por unha maioría cualificada do Parlamento dun novo director xeral que substitúa <strong>Alfonso Sánchez Izquierdo</strong>.</p>
<p>Precisamente, as convocantes da manifestación acusan Sánchez Izquierdo de ser designado “a dedo hai 13 anos” por Feixoo, e cualifícano como <strong>“expresión dun modelo de radiotelevisión que non garante a independencia do ente público”</strong>.</p>
<p><a href="https://www.nosdiario.gal/articulo/social/colexios-xornalistas-todo-estado-secundan-manifestacion-do-6-novembro-defensa-da-crtvg/20221031132216155605.html">Nós Diario</a></p>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<p>&nbsp;</p>
					</div> <!-- .entry-content -->
					<div class="nav-single clearfix">
						<br/>
						<span class="nav-previous"><a href="https://esculca.gal/esculca-participa-na-feira-do-libro-de-francfort-alternativa/" rel="prev"><span class="meta-nav">&larr;</span> EsCULcA participa en Beyond Spain, a Feira do Libro de Francfort Alternativa</a></span>
						<br/>
						<span class="nav-next"><a href="https://esculca.gal/o-reino-de-espana-no-pelourino-polos-asasinatos-de-melilla-nun-documentario-da-bbc/" rel="next">O Reino de España no pelouriño polos asasinatos de Melilla nun documentario da BBC <span class="meta-nav">&rarr;</span></a></span>
					</div><!-- .nav-single -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esculca.gal/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/EsCULcA.Observatorio/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7228 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/facebook-3-32.png" alt="" width="32" height="32" /></a> <a href="https://twitter.com/EsCULcA" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7229 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/twitter-3-32.png" alt="" width="32" height="32" /></a> <a href="http://youtube.pt/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7230 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/youtube-3-32.png" alt="" width="32" height="32" /></a></p>
</div>
		</div><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle">NEWSLETTER</h4>			<div class="textwidget"><a href="https://esculca.gal/newsletter/" rel="noopener noreferrer">Boletín electrónico</a>
<p class="Textbody"><span lang="EN-US">Para recebir o Newsletter de EsCULcA, subscríbase <a href="https://esculca.gal/newsletter/" rel="noopener noreferrer">aqui</a></span></p>
<img class="alignleft wp-image-6543 size-full" src="https://esculca.gal/wp-content/uploads/2017/01/esculca-separador-bn-invert.gif" alt="" width="140" height="40">
<p>&nbsp;<br></p>
<p>&nbsp;<br></p></div>
		</div><div id="category-posts-4" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">BIBLIOTECA</h4><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/el-caso-scala-terrorismo-de-estado-y-algo-mas-xavier-canadas/" rel="bookmark"><b>Xavier Cañadas:</b> <br> El Caso Scala. Terrorismo de Estado y algo más </br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/el-caso-scala-terrorismo-de-estado-y-algo-mas-xavier-canadas/" title="Xavier Cañadas:  El Caso Scala. Terrorismo de Estado y algo más "><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2022/01/Caso-Scala.jpeg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/lena-fredriksson-all-quiet-on-the-west-bank-living-under-prolonged-occupation/" rel="bookmark"><b>Lena Fredriksson:</b> <br> &#8216;All Quiet on the West Bank? Living under prolonged occupation&#8217; </br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/lena-fredriksson-all-quiet-on-the-west-bank-living-under-prolonged-occupation/" title="Lena Fredriksson:  &#8216;All Quiet on the West Bank? Living under prolonged occupation&#8217; "><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2022/01/West-bank.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li></ul>
</div><div id="category-posts-5" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">VIDEOTECA</h4><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/yalla-carlo-dursi/" rel="bookmark"><b>Yalla &#8211; Carlo d&#8217;Ursi </b></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/yalla-carlo-dursi/" title="Yalla &#8211; Carlo d&#8217;Ursi "><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2021/12/yalla-1.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/billy-cronica-dun-torturador-celso-x-lopez-pazos/" rel="bookmark"><b>Billy. Crónica dun torturador</b><br> &#8211; Celso X. López-Pazos</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/billy-cronica-dun-torturador-celso-x-lopez-pazos/" title="Billy. Crónica dun torturador &#8211; Celso X. López-Pazos"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2021/11/billy-783952530-large-1.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://esculca.gal/wp-content/uploads/2021/11/billy-783952530-large-1.jpg 466w, https://esculca.gal/wp-content/uploads/2021/11/billy-783952530-large-1-218x300.jpg 218w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li></ul>
</div>	</div>
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/EsCULcA.Observatorio/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/EsCULcA" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><div id="footer-info">EsCULcA - Observatorio para a Defensa dos Dereitos e Liberdades.<br> Páxina elaborada por <a target="_blank" href="http://globalsoluciona.com/"> Global Soluciona </a>con <a target="_blank" href="https://wordpress.org/"> WordPress</a>. <a target="_blank" href="https://wordpress.org/"> WordPress</a> é Software Libre baixo licencia GNU.</div>					</div>
				</div>
			</footer>
		</div>


	</div>

	<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/esculca.gal\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/esculca.gal\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/esculca.gal\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e5cdc27a50","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"5ebcf31c81","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"38338","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/esculca.gal\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#005a8c","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/js/scripts.min.js?ver=4.18.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/core/admin/js/common.js?ver=4.18.1' id='et-core-common-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-4-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
		</body>
</html>
