<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="gl-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="gl-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="gl-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="gl-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://esculca.gal/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://esculca.gal/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Como os EUA pretendem extraditar Julian Assange para enlouquecê-lo de vez | Esculca</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Esculca &raquo; Feed" href="https://esculca.gal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esculca &raquo; Feed de comentarios" href="https://esculca.gal/comments/feed/" />
<meta content="Divi-Esculca v.1.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://esculca.gal/wp-includes/css/dist/block-library/style.min.css?ver=a990651ab4edaaadac0831a5f4ef821d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://esculca.gal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://esculca.gal/wp-content/plugins/newsletter/style.css?ver=7.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://esculca.gal/wp-content/themes/Divi-Esculca/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://esculca.gal/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<link rel="https://api.w.org/" href="https://esculca.gal/wp-json/" /><link rel="alternate" type="application/json" href="https://esculca.gal/wp-json/wp/v2/posts/32445" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esculca.gal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://esculca.gal/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://esculca.gal/como-os-eua-pretendem-extraditar-julian-assange-para-enlouquece-lo-de-vez/" />
<link rel='shortlink' href='https://esculca.gal/?p=32445' />
<link rel="alternate" type="application/json+oembed" href="https://esculca.gal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesculca.gal%2Fcomo-os-eua-pretendem-extraditar-julian-assange-para-enlouquece-lo-de-vez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://esculca.gal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesculca.gal%2Fcomo-os-eua-pretendem-extraditar-julian-assange-para-enlouquece-lo-de-vez%2F&#038;format=xml" />
<style>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</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
(function($) {
$(document).ready(function() {
$("button.et_pb_contact_submit").text('Enviar');
$("button.et_pb_searchsubmit").text('Buscar');
$(".et_pb_search input.et_pb_searchsubmit").attr('value', 'Buscar');
});
})(jQuery)
</script> <link rel="icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" sizes="32x32" />
<link rel="icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" />
<meta name="msapplication-TileImage" content="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://esculca.gal/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1636797879" /><style id="et-critical-inline-css"></style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-32445 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_hide_primary_logo et_hide_mobile_logo et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters2 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
	<div class='container' id="header">
			<br/>
			<div>	
				<a href="https://esculca.gal/"><img src="https://esculca.gal/wp-content/uploads/2017/02/logo_esculca.png"></a>
				<p class="slogan">&nbsp;&nbsp;OBSERVATORIO PARA A DEFENSA DOS DIREITOS E LIBERDADES</p>
			</div>
	</div>			
	<div class='et_pb_row'><hr class='hr-header' ></div>
	
	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://esculca.gal/">
						<img src="https://esculca.gal/wp-content/uploads/2017/02/logo_esculca.png" alt="Esculca" id="logo" data-height-percentage="30" />
					</a>
				</div>
					
				<div id="et-top-navigation" data-height="30" data-fixed-height="50">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-6884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6884"><a href="https://esculca.gal/quen-somos/">Quen somos</a></li>
<li id="menu-item-6872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6872"><a>Arquivos</a>
<ul class="sub-menu">
	<li id="menu-item-6944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6944"><a href="https://esculca.gal/category/en-destaque/">En destaque</a></li>
	<li id="menu-item-6600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6600"><a href="https://esculca.gal/category/opinion/">Opinión</a></li>
	<li id="menu-item-6601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6601"><a href="https://esculca.gal/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-6546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6546"><a href="https://esculca.gal/guias-basicos/">Guías</a></li>
	<li id="menu-item-6926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6926"><a href="https://esculca.gal/resumos-trimestrais/">Resumos trimestrais de noticias (Galiza)</a></li>
	<li id="menu-item-6897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6897"><a href="https://esculca.gal/libros/">Libros</a></li>
	<li id="menu-item-6899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6899"><a href="https://esculca.gal/filmes-e-documentarios/">Filmes e documentarios</a></li>
	<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="https://esculca.gal/dereito-internacional/">Dereito Internacional</a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="https://esculca.gal/lente/">lente (análises)</a></li>
</ul>
</li>
<li id="menu-item-5955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5955"><a href="https://esculca.gal/relatorios/">Relatorios</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6728"><a href="https://esculca.gal/category/videos_esculca/">Vídeos</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://esculca.gal/contacto/">Contacto</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
										<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://esculca.gal/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-32445" class="et_pb_post post-32445 post type-post status-publish format-standard has-post-thumbnail hentry category-esculca_newsletter category-xeral tag-assange-manning-snoweden tag-internacional">
											<div class="et_post_meta_wrapper">
							<h4>PODERIA SER SUJEITO A MEDIDAS ADMINISTRATIVAS ESPECIAIS</h4>														
							<h3 class="entry-title"><strong>Como os EUA pretendem extraditar Julian Assange para enlouquecê-lo de vez</strong></h3>
							<p class="post-meta"><span class="published">17/11/2021</span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="td-post-header">
<header class="td-post-title">
<p class="td-post-sub-title"><strong>O governo dos EUA está implorando ao Supremo Tribunal britânico para extraditar o criador do Wikileaks. Isso seria um desastre à liberdade de expressão e os direitos humanos, visto que as prisões americanas violam os direitos mais básicos de prisioneiros políticos como Assange.</strong></p>
<p style="text-align: right;">.</p>
<p style="text-align: right;">.</p>
<p>&nbsp;</p>
</header>
</div>
<div class="td-post-sharing-top">
<div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<div class="td-post-sharing-visible">
<div class="td-social-but-icon"></div>
<div class="td-social-but-icon"></div>
<div class="td-social-but-icon"></div>
<div class="td-social-but-icon"><img class="aligncenter" src="https://progressive.international/static/a2604c179d231e77fab33f97831f5511/4653f/assange-belmarsh.jpg" alt="Liberen a Julian Assange: El Tribunal de Belmarsh llega a Londres | Progressive International" /></div>
<div class="td-social-but-icon"></div>
<div class="td-social-but-icon"></div>
<div class="td-social-but-icon"></div>
<div class="td-social-but-icon" style="text-align: right;">.</div>
<div style="text-align: right;">.</div>
<div></div>
<div style="text-align: right;">.</div>
<div style="text-align: right;">.</div>
</div>
</div>
</div>
<div class="td-post-content tagdiv-type">
<figure id="attachment_280668" class="wp-caption aligncenter" aria-describedby="caption-attachment-280668"></figure>
<p>Por dois dias, promotores britânicos, agindo em nome de seus colegas americanos, estimularam a Suprema Corte do Reino Unido a anular a decisão de uma juíza que bloqueava a extradição de Julian Assange para os Estados Unidos. Embora as acusações dos Estados Unidos contra Assange sejam um exemplo de perseguição política, que são tradicionalmente imunológicos da extradição, a juíza rejeitou os argumentos sobre liberdade de imprensa da defesa de Assange. Em vez disso, ela descobriu que, dadas as condições das prisões nos Estados Unidos e o estado mental de Assange, sua extradição colocaria o jornalista em risco de suicídio.</p>
<p>Buscando refutar essa decisão, o sadismo dos promotores dos Estados Unidos e do Reino Unido estava em plena vapor. Os promotores britânicos se envolveram no assassinato de reputação de um psiquiatra proeminente que eles mesmos utilizaram como um especialista e deram a entender que Assange não poderia ser suicida ou gravemente doente porque assistia televisão à tarde. O processo também se baseou na validade das garantias legais dos Estados Unidos de que Assange receberia tratamento humano nas prisões norte-americanas. Essas garantias não são apenas preenchidas com lacunas preocupantes, mas mesmo o mais alto padrão de tratamento delineado pelos Estados Unidos para Assange provavelmente equivaleria à tortura.</p>
<p>Isso não é surpreendente, considerando como os Estados Unidos trataram denunciantes e outros acusados de fornecer informações à imprensa na prisão. Dado o histórico miserável dos Estados Unidos no tratamento de prisioneiros políticos como Assange e prisioneiros em geral, é claro que uma extradição bem-sucedida de Assange para os Estados Unidos resultariam em graves violações de seus direitos humanos.</p>
<p><strong>Sem garantias</strong></p>
<p>Muitas das garantias dos Estados Unidos tratam do potencial de Assange estar sujeito a Medidas Administrativas Especiais (SAMs) ou ser colocado nas Instalações Máximas Administrativas em Florence, Colorado (ADX Florença), uma prisão de segurança máxima, duas perspectivas que alarmaram uma juíza distrital do Reino Unido tanto que ela bloqueou a extradição. O Center for Constitucional Rights [ou Centro de Direitos Constitucionais em tradução livre], descreveu as SAMs como o “canto mais escuro do sistema prisional federal dos EUA, combinando a brutalidade e o isolamento das unidades de segurança máxima com restrições adicionais que negam aos indivíduos quase qualquer conexão com o mundo humano”. SAMs incluem tanto o isolamento físico quanto o social.</p>
<p>Os presos submetidos a SAMs já estão em confinamento solitário. As SAMs proíbem os prisioneiros de se comunicarem com outros prisioneiros. Apenas familiares e advogados aprovados podem falar com alguém sob um SAM, e essas ligações são monitoradas pelo FBI.</p>
<p>&nbsp;</p>
<blockquote><div class='et-box et-shadow'>
					<div class='et-box-content'><strong> “Uma extradição bem-sucedida de Assange para os Estados Unidos resultaria em graves violações de seus direitos humanos.”</strong></div></div></blockquote>
<p>&nbsp;</p>
<p>As SAMs não se aplicam apenas ao prisioneiro, mas também impõem ordens de silêncio àqueles que são aprovados para falar com eles, incluindo advogados. Os presos sujeitos a SAMs têm restrições quanto às informações que podem receber do mundo exterior, com os funcionários da prisão sendo autorizados a censurar jornais sobre eventos atuais.</p>
<p>SAMs são reservadas para casos de segurança nacional e terrorismo. Assange afirmou que pensa que pode estar sujeito a elas: Joshua Schulte, a fonte acusada das revelações do WikiLeaks Vault 7, está sujeito a SAMs desde outubro de 2018. Schulte afirma que não é a fonte do Vault 7 e disse aos oficiais que quem quer que fosse deveria ser “executado”. Em março de 2020, um júri não conseguiu chegar a um veredicto sobre as acusações da Lei de Espionagem contra ele. O governo está tentando tentar novamente condenar Schulte, e ele continua na prisão, sujeito as SAMs, em confinamento solitário, e não tem permissão para sair da cela após mais de três anos.</p>
<p>Os Estados Unidos não garantiram que Assange não estará sujeito a SAMs. Em vez disso, garantiram que Assange só estaria sujeito às SAMs se, após extraditado para os Estados Unidos, cometer uma ação que justificasse sua imposição.</p>
<p>Isso dificilmente é reconfortante. A discricionariedade para impor SAMs é do procurador-geral, e a forma como os procuradores-gerais impuseram SAMs é arbitrária, sem o devido processo legal. As SAMs impediram não apenas os réus, mas também os seus advogados, de se comunicarem com a mídia — uma meta de longa data dos Estados Unidos e de outros no que diz respeito a Assange.</p>
<p>Ao bloquear a extradição, a juíza distrital decidiu que, se condenado, Assange provavelmente seria enviado para ADX Florença. Nesta prisão, os presidiários são confinados em suas celas por 23 horas por dia. Nas celas de 2,5 x 3,5 metros, tudo, inclusive os móveis, é feito de concreto. Como acontece com as SAMs, os Estados Unidos oferecem garantias sobre a ADX Florença cheias de lacunas. Os Estados Unidos garantem que Assange não seria detido lá após o julgamento, a menos que “após a entrada desta garantia, [Assange] cometesse qualquer ato futuro que significasse que ele passou no teste para tal designação.”</p>
<p>Embora as garantias dificilmente sejam tranquilizadoras, o que é igualmente preocupante é o destino de Assange, mesmo que as garantias sejam mantidas. Em uma declaração aos tribunais britânicos, o procurador assistente dos Estados Unidos, Gordon Kromberg, afirmou que se Assange for trazido para os Estados Unidos e submetido à prisão preventiva, ele provavelmente será mantido no Centro de Detenção de Adultos William G. Truesdale em Alexandria, na Virgínia. Kromberg alegou não haver confinamento solitário no Centro de Detenção de Alexandria antes de descrever em detalhes a custódia protetora da prisão e as unidades habitacionais de segregação administrativa. Os presos em custódia protetora não podem interagir com outros reclusos. Os presos na segregação administrativa, segundo a declaração de Kromberg, são mantidos em suas celas 22 horas por dia.</p>
<p>Promotores britânicos rejeitaram as alegações de que manter uma pessoa sozinha em uma cela por 22 horas por dia constituía confinamento solitário. Para fazer isso, eles se basearam nas declarações de Kromberg de que “os presos na segregação administrativa podem falar uns com os outros pelas portas e janelas de suas celas” e que os presos na segregação administrativa podem se encontrar com os advogados.</p>
<p>As alegações dos Estados Unidos, repetidas por promotores britânicos, de que Assange não enfrentaria confinamento solitário, são notoriamente absurdas. As Regras Mínimas Padrão das Nações Unidas (ONU) para o Tratamento de Prisioneiros (as “Regras de Nelson Mandela”) definem confinamento solitário como “22 horas ou mais por dia sem contato humano significativo”. De acordo com as Regras de Mandela, o confinamento solitário superior a 15 dias consecutivos constitui confinamento solitário prolongado. Dois sucessivos relatores especiais da ONU sobre tortura enfatizaram que o confinamento solitário prolongado viola o direito internacional dos direitos humanos e pode muito provavelmente ser considerado tortura. Este é especialmente o caso quando infligido a prisioneiros como Assange, com problemas de saúde mental preexistentes.</p>
<p>A própria descrição dos Estados Unidos da segregação administrativa oferecida ao governo do Reino Unido atende aos padrões de confinamento solitário de acordo com o direito internacional. Dado que é quase certo que Assange passará mais de 15 dias na prisão aguardando julgamento, o tratamento de Assange sob as garantias dos próprios Estados Unidos constituiria tortura segundo o direito internacional.</p>
<p>E Assange não seria a primeira pessoa acusada de acordo com a Lei de Espionagem a ser mantida no Centro de Detenção de Alexandria — o que significa que já temos um vislumbre das crueldades que o aguardam.</p>
<p><strong>Uma história preocupante de abuso de denunciantes</strong></p>
<p>Pelo menos três denunciantes foram detidos no Centro de Detenção de Alexandria. É onde Chelsea Manning foi detida quando se recusou a testemunhar perante o grande júri do WikiLeaks. Semelhante à declaração de Kromberg, os carcereiros de Manning alegaram que ela não estava em confinamento solitário, que existe em suas instalações, mas em segregação administrativa. Manning ficou sozinha em sua cela por mais de 22 horas por dia e só teve permissão para sair entre 1h00 e 3h00 da manhã. Embora Manning tenha sido retirada da solitária após pressão pública, o relator especial da ONU sobre tortura ainda descobriu que o governo dos Estados Unidos a havia torturado.</p>
<p>&nbsp;</p>
<blockquote><div class='et-box et-shadow'>
					<div class='et-box-content'><strong>“O tratamento de Assange em caso de extradição, segundo as próprias garantias dos Estados Unidos, constituiria tortura segundo o direito internacional.”</strong></div></div></blockquote>
<p>&nbsp;</p>
<p>Esta foi a segunda vez que um relator especial da ONU sobre tortura fez tal conclusão. Em 2012, quando Chelsea Manning foi submetida a corte marcial, tribunal responsável por julgar crimes cometidos por militares nos Estados Unidos, por dar ao WikiLeaks os documentos que fundamentam a acusação contra Assange, sua prisão preventiva em uma prisão militar foi considerada tratamento cruel, desumano e degradante e, possivelmente, tortura.</p>
<p>O denunciante da CIA, Jeffrey Sterling, descreveu seu próprio tempo no Centro de Detenção de Alexandria em detalhes angustiantes. Sterling se lembra de ter sido colocado em uma “cela de detenção com vários outros detido. Estávamos embalados como lixo, dormindo no chão e tendo que usar um banheiro aberto ‘antes de sermos transferidos para um’ bloco de celas especial” que também abrigava Zacarias Moussaoui (condenado por envolvimento nos ataques de 11 de setembro). Segundo Sterling, seu tempo nesta unidade foi em confinamento solitário, e ele “passava dias a fio sem sair de minha pequena cela”.</p>
<p>Daniel Hale, denunciante que revelou informações sobre a “guerra dos drones” dos EUA e a NSA para a imprensa americana, também foi recentemente preso no Centro de Detenção de Alexandria. Após se declarar culpado de uma acusação de violação da Lei de Espionagem, Hale foi inicialmente libertado sob sua própria fiança. Mas depois que um terapeuta reportou que Hale apresentava comportamento suicida, Hale foi levado sob custódia, supostamente para o bem de sua própria saúde mental. Tal ação é perversa em vários níveis. Como a advogada de Hale, Jesselyn Radack, disse a Jacobin, “a primeira vez que Daniel esteve no Centro de Detenção de Alexandria foi equivalente à tortura. Apesar de sua luta pública com estresse pós traumático severo, ansiedade e depressão, ele passou as primeiras duas semanas em confinamento solitário, o que está cientificamente comprovado por aumentar a chance de suicídio de um prisioneiro”.</p>
<p>Após ser sentenciado, um juiz recomendou que Hale fosse enviado a um Centro Médico Federal. Inicialmente, Hale foi transferido para a Cadeia Regional de Northern Neck, onde foi alojado em um quarto com 100 outros detentos. Quando foi colocado sob custódia federal, Hale foi enviado para a Penitenciária dos Estados Unidos, Marion, em uma Unidade de Gerenciamento de Comunicações (CMU, na sigla em inglês).</p>
<p>Longe de ser um centro médico, as duras condições das CMUs levaram os libertários civis a apelidá-las de “Guantánamo do Norte”. As CMUs são “unidades prisionais destinadas a isolar e segregar certos prisioneiros do sistema penitenciário federal do resto da população”. O contato físico entre os presos e visitantes da CMU é proibido, os presos não podem escrever ou ligar para as pessoas sem aprovação prévia e todas as comunicações são monitoradas.</p>
<p>Os Estados Unidos não garantem que Assange não será colocado em uma CMU. Na verdade, a declaração de Kromberg deixa claro que é possível. Kromberg afirma, no entanto que “a Declaração do Programa CMU contém procedimentos e critérios específicos e detalhados para designar um recluso para uma CMU”. Kromberg também fez a afirmação surpreendente de que “os presos da CMU têm as mesmas oportunidades de se comunicar com indivíduos fora da prisão que os presos regulares”.</p>
<p>Aqueles que estão familiarizados com as CMUs diferem de como Kromberg as retratou aos juízes britânicos. Desde 2010, o Center for Constitutional Rights [Centro por Direitos Constitucionais, em tradução livre] desafia as políticas da CMU nos tribunais. Compartilhei uma cópia da declaração de Kromberg com Rachel Meeropol, uma das advogadas do caso. Ela me disse: “As afirmações [na declaração de Kromberg] estão totalmente erradas. A capacidade dos prisioneiros da CMU de se comunicarem com o mundo exterior é muito mais restrita do que os prisioneiros em unidades populacionais, em geral, no Departamento de Prisões. (…) É por essas razões, entre outras, que o Tribunal de Recursos do Circuito de DC considerou que as CMUs são ‘atípicas e significativas’ em comparação com os incidentes comuns da vida na prisão.”</p>
<p>Hale, seus apoiadores e seu advogado foram todos pegos de surpresa com a alocação do denunciante em uma CMU. O advogado de Hale, Raddack, inicialmente teve dificuldade em fazer com que os funcionários lhe dessem qualquer tipo de explicação. Eventualmente, os funcionários da prisão alegaram que Hale foi colocado em uma CMU porque cometeu um crime baseado em comunicações.</p>
<p>O crime de Hale foi violar a Lei de Espionagem, dando informações sobre a guerra de drones dos EUA à mídia. Por esse padrão, Assange, acusado de violar a Lei de Espionagem por publicar informações sobre crimes de guerra nos Estados Unidos, também cometeu um crime baseado em comunicações.</p>
<p>O tratamento dado aos denunciantes dos EUA no passado, com o animus extremo que o governo dos EUA tem contra o jornalista australiano, pinta um quadro sombrio do que está reservado para Assange. E as preocupações sobre seu tratamento nas mãos do governo dos EUA aumentam devido às preocupações com a saúde de Assange.</p>
<p>&nbsp;</p>
<blockquote><div class='et-box et-shadow'>
					<div class='et-box-content'><strong>“Absolutamente nenhum tratamento para minha saúde mental”</strong></div></div></blockquote>
<p>&nbsp;</p>
<p>A jornalista investigativa italiana Stefania Maurizi teve uma reação semelhante. Maurizi colabora com Assange e WikiLeaks desde 2007. Ela viu Assange em vários estados, incluindo sob prisão domiciliar e na embaixada do Equador. Durante um painel apresentado pela Defending Rights &amp; Dissent [Defesa de direitos e dissidência, em tradução livre], onde trabalho, Maurizi lembrou a última vez que viu Assange cara a cara. Era novembro de 2018 e Assange ainda morava na embaixada do Equador.</p>
<p>De acordo com a repórter investigativa, Assange “estava realmente muito mal a ponto de escrever uma mensagem muito desesperada ao meu editor no La Repubblica. Eu mandei uma mensagem, enviei um e-mail dizendo que ele está morrendo. Ele perdeu muito peso. Ele está realmente acabado”. De acordo com Maurizi, isso não era nada comparado à aparência doentia de Assange durante a audiência de apelação.</p>
<p>A saúde de Assange se tornou um grande motivo de preocupação para seus apoiadores. Ainda assim, nas prisões dos Estados Unidos, é improvável que ele consiga muitos cuidados. No relato de Sterling sobre seu tempo no Centro de Detenção de Alexandria, os cuidados com a saúde física e mental eram escassos. “A única atenção à minha saúde mental”, disse-me Sterling, “foi um exame superficial feito por um médico desinteressado, cuja única preocupação era fornecer um relatório para o juiz do Tribunal Distrital do Distrito Leste da Virgínia [EDVA, na sigla em inglês]. Não havia absolutamente nenhum tratamento para minha saúde mental em estado de deterioração.”</p>
<p>Recentemente, Sterling teve uma operação no joelho e “absolutamente nenhum atendimento médico foi fornecido. Na verdade, não recebi meus medicamentos prescritos e essa negligência teve um impacto definitivo na minha recuperação.” Sterling não se saiu muito melhor na prisão federal; ele tinha um problema cardíaco crônico e teve problemas para receber tratamento médico lá.</p>
<p><strong>Mantenha as mãos do governo dos EUA longe de Assange</strong></p>
<p>Quando Assange foi retirado da embaixada do Equador pela polícia de Londres, ele segurava uma cópia de um livro de entrevistas com Gore Vidal. Maurizi deu o livro a Assange como um presente. Enquanto o presenteava, a jornalista investigativa italiana contou a Assange como Vidal havia vivido em sua Itália natal, na Costa Amalfitana, no Mediterrâneo.</p>
<p>Enquanto ela falava, Assange começou a fechar os olhos. Segundo Maurizi, ela perguntou: “Por que você está fechando os olhos? Ele respondeu: ‘porque estou tentando lembrar como era estar do lado de fora de um prédio e em um espaço aberto perto do mar. Estou tentando lembrar.’ Ele não se lembrava de como é ir ao mar e ser livre.”</p>
<p>Por mais de uma década, Assange não foi livre — primeiro em prisão domiciliar, depois na Embaixada do Equador, agora na Prisão de Belmarsh. De acordo com vários especialistas em direitos humanos da ONU, ele foi submetido a detenção arbitrária, tortura psicológica e perseguição coletiva. Seus dois filhos mais novos nunca conheceram uma época em que o pai fosse livre.</p>
<p>O caso de Assange é sobre liberdade de imprensa, não apenas nos Estados Unidos, mas globalmente. Mas também há um alerta real nisso. Se os Estados Unidos conseguirem colocar as mãos no jornalista, quase certamente o sujeitarão a condições cruéis de confinamento que devem alarmar a todos. Sob nenhuma circunstância podemos deixar o governo dos Estados Unidos ter permissão para colocar as mãos em Assange.</p>
<p>Desacato</p>
</div>
					</div> <!-- .entry-content -->
					<div class="nav-single clearfix">
						<br/>
						<span class="nav-previous"><a href="https://esculca.gal/hala-alwali-todas-as-organizacions-civis-de-gaza-estamos-en-risco-de-ser-prohibidas-e-ninguen-pede-contas-a-israel/" rel="prev"><span class="meta-nav">&larr;</span> <b>Hala Alwali:</b> <br> &#8220;Todas as organizacións civís de Gaza estamos en risco de ser prohibidas e ninguén pede contas a Israel&#8221;</br></a></span>
						<br/>
						<span class="nav-next"></span>
					</div><!-- .nav-single -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esculca.gal/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/EsCULcA.Observatorio/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7228 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/facebook-3-32.png" alt="" width="32" height="32" /></a> <a href="https://twitter.com/EsCULcA" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7229 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/twitter-3-32.png" alt="" width="32" height="32" /></a> <a href="http://youtube.pt/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7230 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/youtube-3-32.png" alt="" width="32" height="32" /></a></p>
</div>
		</div><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle">NEWSLETTER</h4>			<div class="textwidget"><a href="https://esculca.gal/newsletter/" rel="noopener noreferrer">Boletín electrónico</a>
<p class="Textbody"><span lang="EN-US">Para recebir o Newsletter de EsCULcA, subscríbase <a href="https://esculca.gal/newsletter/" rel="noopener noreferrer">aqui</a></span></p>
<img class="alignleft wp-image-6543 size-full" src="https://esculca.gal/wp-content/uploads/2017/01/esculca-separador-bn-invert.gif" alt="" width="140" height="40">
<p>&nbsp;<br></p>
<p>&nbsp;<br></p></div>
		</div><div id="category-posts-4" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">BIBLIOTECA</h4><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/cuando-los-regimenes-de-excepcion-se-descomponen-justicia-de-transicion-memoria-y-derechos-humanos-lisandro-canon-compilador/" rel="bookmark"><b>Cuando los regímenes de excepción se descomponen. Justicia de Transición, memoria y derechos humanos</b> <br>Lisandro Cañón  (Compilador)</br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/cuando-los-regimenes-de-excepcion-se-descomponen-justicia-de-transicion-memoria-y-derechos-humanos-lisandro-canon-compilador/" title="Cuando los regímenes de excepción se descomponen. Justicia de Transición, memoria y derechos humanos Lisandro Cañón  (Compilador)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2021/10/fD6yvoBSnEIcxrOedU2cL2Kv8k6oQdq1UJQ1YnGR.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/solitary-albert-woodfox/" rel="bookmark"><b>Solitary </b> <br>Albert Woodfox </br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/solitary-albert-woodfox/" title="Solitary  Albert Woodfox "><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2021/09/solitary.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li></ul>
</div><div id="category-posts-5" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">VIDEOTECA</h4><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/billy-cronica-dun-torturador-celso-x-lopez-pazos/" rel="bookmark"><b>Billy. Crónica dun torturador</b><br> &#8211; Celso X. López-Pazos</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/billy-cronica-dun-torturador-celso-x-lopez-pazos/" title="Billy. Crónica dun torturador &#8211; Celso X. López-Pazos"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2021/11/billy-783952530-large-1.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://esculca.gal/wp-content/uploads/2021/11/billy-783952530-large-1.jpg 466w, https://esculca.gal/wp-content/uploads/2021/11/billy-783952530-large-1-218x300.jpg 218w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/ser-palestino-na-cisjordania-e-judeu-de-esquerda-na-franca-dois-filmes-tratam-do-conflito-israel-palestina-no-cotidiano-de-um-palestino-da-cisjordania-e-na-visao-critica-de-judeus-franceses/" rel="bookmark"><b>Ser palestino na Cisjordânia e judeu de esquerda na França</b> <br> Dois filmes tratam do conflito Israel-Palestina: no cotidiano de um palestino da Cisjordânia e na visão crítica de judeus franceses</br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/ser-palestino-na-cisjordania-e-judeu-de-esquerda-na-franca-dois-filmes-tratam-do-conflito-israel-palestina-no-cotidiano-de-um-palestino-da-cisjordania-e-na-visao-critica-de-judeus-franceses/" title="Ser palestino na Cisjordânia e judeu de esquerda na França  Dois filmes tratam do conflito Israel-Palestina: no cotidiano de um palestino da Cisjordânia e na visão crítica de judeus franceses"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2021/06/002C0262B6EE508E27C24DDEF94FF3B8FFA9690EF9782AA693DFAB6A68E6E98F.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li></ul>
</div>	</div>
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/EsCULcA.Observatorio/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/EsCULcA" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><div id="footer-info">EsCULcA - Observatorio para a Defensa dos Dereitos e Liberdades.<br> Páxina elaborada por <a target="_blank" href="http://globalsoluciona.com/"> Global Soluciona </a>con <a target="_blank" href="https://wordpress.org/"> WordPress</a>. <a target="_blank" href="https://wordpress.org/"> WordPress</a> é Software Libre baixo licencia GNU.</div>					</div>
				</div>
			</footer>
		</div>


	</div>

	<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://esculca.gal/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes-legacy.css?ver=4.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://esculca.gal/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.13.1' type='text/css' media='all' />
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/esculca.gal\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/esculca.gal\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/esculca.gal\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"999be6c703","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"bf185d0720","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"32445","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/js/scripts.min.js?ver=4.13.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=4.13.1' id='es6-promise-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lej2RcaAAAAAD5iwzrNoQhMHfHRTQiajiSapXTO&#038;ver=4.13.1' id='et-recaptcha-v3-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6Lej2RcaAAAAAD5iwzrNoQhMHfHRTQiajiSapXTO","page_action":{"action":"como_os_eua_pretendem_extraditar_julian_assange_para_enlouquece_lo_de_vez"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=4.13.1' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.13.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/core/admin/js/common.js?ver=4.13.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-includes/js/wp-embed.min.js?ver=a990651ab4edaaadac0831a5f4ef821d' id='wp-embed-js'></script>
<script type='text/javascript' id='et-shortcodes-js-js-extra'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=4.13.1' id='et-shortcodes-js-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-4-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
		</body>
</html>
