<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="gl-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="gl-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="gl-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="gl-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://esculca.gal/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://esculca.gal/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://esculca.gal';var et_post_id='28591';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>O Goberno apégase ao &#8220;segredo profesional&#8221; para non informar sobre os &#8220;barcos da morte&#8221; | Esculca</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esculca &raquo; Feed" href="https://esculca.gal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esculca &raquo; Feed de comentarios" href="https://esculca.gal/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/esculca.gal\/wp-includes\/js\/wp-emoji-release.min.js?ver=81df74473acf8254e69162346fcbc470"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi-Esculca v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://esculca.gal/wp-includes/css/dist/block-library/style.min.css?ver=81df74473acf8254e69162346fcbc470' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://esculca.gal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://esculca.gal/wp-content/themes/Divi-Esculca/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic&#038;subset=latin-ext,vietnamese,cyrillic,latin,cyrillic-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://esculca.gal/wp-content/plugins/newsletter/style.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://esculca.gal/wp-includes/css/dashicons.min.css?ver=81df74473acf8254e69162346fcbc470' type='text/css' media='all' />
<script type='text/javascript' src='https://esculca.gal/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://esculca.gal/wp-json/" /><link rel="alternate" type="application/json" href="https://esculca.gal/wp-json/wp/v2/posts/28591" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esculca.gal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://esculca.gal/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://esculca.gal/o-goberno-apegase-ao-segredo-profesional-para-non-informar-sobre-os-barcos-da-morte/" />
<link rel='shortlink' href='https://esculca.gal/?p=28591' />
<link rel="alternate" type="application/json+oembed" href="https://esculca.gal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesculca.gal%2Fo-goberno-apegase-ao-segredo-profesional-para-non-informar-sobre-os-barcos-da-morte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://esculca.gal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesculca.gal%2Fo-goberno-apegase-ao-segredo-profesional-para-non-informar-sobre-os-barcos-da-morte%2F&#038;format=xml" />
<style>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</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://esculca.gal/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
(function($) {
$(document).ready(function() {
$("button.et_pb_contact_submit").text('Enviar');
$("button.et_pb_searchsubmit").text('Buscar');
$(".et_pb_search input.et_pb_searchsubmit").attr('value', 'Buscar');
});
})(jQuery)
</script> <link rel="icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" sizes="32x32" />
<link rel="icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" />
<meta name="msapplication-TileImage" content="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://esculca.gal/wp-content/et-cache/global/et-divi-customizer-global-16150280970913.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-28591 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_hide_primary_logo et_hide_mobile_logo et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
	<div class='container' id="header">
			<br/>
			<div>	
				<a href="https://esculca.gal/"><img src="https://esculca.gal/wp-content/uploads/2017/02/logo_esculca.png"></a>
				<p class="slogan">&nbsp;&nbsp;OBSERVATORIO PARA A DEFENSA DOS DIREITOS E LIBERDADES</p>
			</div>
	</div>			
	<div class='et_pb_row'><hr class='hr-header' ></div>
	
	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://esculca.gal/">
						<img src="https://esculca.gal/wp-content/uploads/2017/02/logo_esculca.png" alt="Esculca" id="logo" data-height-percentage="30" />
					</a>
				</div>
					
				<div id="et-top-navigation" data-height="30" data-fixed-height="50">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-6884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6884"><a href="https://esculca.gal/quen-somos/">Quen somos</a></li>
<li id="menu-item-6872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6872"><a>Arquivos</a>
<ul class="sub-menu">
	<li id="menu-item-6944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6944"><a href="https://esculca.gal/category/en-destaque/">En destaque</a></li>
	<li id="menu-item-6600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6600"><a href="https://esculca.gal/category/opinion/">Opinión</a></li>
	<li id="menu-item-6601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6601"><a href="https://esculca.gal/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-6546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6546"><a href="https://esculca.gal/guias-basicos/">Guías</a></li>
	<li id="menu-item-6926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6926"><a href="https://esculca.gal/resumos-trimestrais/">Resumos trimestrais de noticias (Galiza)</a></li>
	<li id="menu-item-6897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6897"><a href="https://esculca.gal/libros/">Libros</a></li>
	<li id="menu-item-6899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6899"><a href="https://esculca.gal/filmes-e-documentarios/">Filmes e documentarios</a></li>
	<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="https://esculca.gal/dereito-internacional/">Dereito Internacional</a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="https://esculca.gal/lente/">lente (análises)</a></li>
</ul>
</li>
<li id="menu-item-5955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5955"><a href="https://esculca.gal/relatorios/">Relatorios</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6728"><a href="https://esculca.gal/category/videos_esculca/">Vídeos</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://esculca.gal/contacto/">Contacto</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
										<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://esculca.gal/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-28591" class="et_pb_post post-28591 post type-post status-publish format-standard has-post-thumbnail hentry category-esculca_newsletter category-xeral">
											<div class="et_post_meta_wrapper">
							<h4>VENDA DE ARMAS Á ARABIA SAUDITA CON DESTINO O IEMEN</h4>														
							<h3 class="entry-title"><strong>O Goberno apégase ao &#8220;segredo profesional&#8221; para non informar sobre os &#8220;barcos da morte&#8221;</strong></h3>
							<p class="post-meta"><span class="published">9/03/2021</span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><strong>A visita dun &#8220;barco da morte&#8221; saudita ao Reino de España volve xerar preguntas que o Goberno deberá responder. O deputado de EH Bildu Jon Iñarritu levou ao Congreso o caso do Bahri Jazan e a súa recente escala no porto de Sagunto, algo que o buque pretendeu ocultar até última hora falseando a súa folla de itinerario. Apesar dos intentos realizados por Amnistía Internacional, non houbo ningún tipo de resposta oficial sobre o tipo de carga que realizou nesa terminal marítima valenciana.</strong></p>
<p>&nbsp;</p>
<p><img class="aligncenter" src="https://www.publico.es/files/article_main//files/crop/uploads/2021/03/08/60464d3480b12.r_1615240709383.0-65-1250-898.jpeg" alt="Bahri Jazan" />               O barco Bahri Jazan nunha escala no porto de Bilbo en outubro de 2017. <span class="dash">—</span> <span class="signature">Cedida</span> <span class="slash">/</span> <span class="agency">LUIS ARBIDE</span></p>
<p>&nbsp;</p>
<p>&#8220;A transparencia non é o forte deste Goberno&#8221;, sinalou Iñarritu ao xornal Público despois de formular esta nova pregunta escrita sobre as actividades dos barcos da naviera Bahri en España. O réxime de Arabia Saudita emprega seis buques da súa frota para o transporte de armamento adquirido en diferentes países e que posteriormente é utilizado na guerra do Iemen.</p>
<p>O Bahri Jazan forma parte dese grupo de buques dedicado ao transporte de armamento. No pasado 19 de febreiro, Amnistía Internacional solicitou información ao Goberno sobre a escala que prevía realizar en Sagunto. Poucas horas despois, o barco falseou o destino que aparece no seu Sistema de Identificación Automática (AIS, polas súas siglas en inglés), indicando que se dirixía a Xénova. Así o mantivo até poucas horas antes da súa chegada a Sagunto, unha manobra que o activista Luís Arbide, porta-voz da comisión A Guerra Aquí de Ongi Etorri Errefuxiatuak, xa detectara noutras ocasións.</p>
<p>O roteiro tamén se repetiu en ámbitos gobernamentais: do mesmo xeito que noutras ocasións, non houbo resposta oficial a solicitude de información realizada por Amnistía. Ante ese silencio, Iñarritu formulou agora unha pregunta escrita ao Goberno para tratar de obter información a respecto diso.</p>
<p><strong>&#8220;Segredo profesional&#8221;</strong><br />
Contodo, os antecedentes non convidan precisamente ao optimismo. O pasado 10 de febreiro, o Executivo rexeitou dar calquera información sobre o ocorrido co barco Bahri Abha, que atracara en Sagunto o 15 de decembro de 2020 despois de incluír este porto na súa folla de itinerario a última hora.</p>
<p>En resposta a outra solicitude de información realizada por Iñarritu, o Goberno indicou que &#8220;en relación co acceso aos datos concretos de cargas en buques, hai que sinalar que a información contida no documento da declaración de exportación é confidencial por natureza&#8221;. Alegou tamén que eses datos estaban protexidos polo &#8220;segredo profesional&#8221; de acordo ao Código Alfandegario da Unión Europea.</p>
<p>&#8220;Así, toda información obtida polas autoridades alfandegarias no desempeño das súas funcións que sexa confidencial por natureza ou que se facilitou con ese carácter, estará protexida polo deber de segredo profesional&#8221;, destacou na súa resposta, subliñando tamén que &#8220;as autoridades competentes non poderán divulgar esa información sen o consentimento expreso da persoa ou autoridade que a facilitou&#8221;.</p>
<p>O Goberno esclareceu igualmente que &#8220;as únicas excepcións&#8221; ao redor dese segredo profesional &#8220;se referen ás actuacións dentro dun procedemento xudicial ou coas autoridades dun terceiro país através dun acordo internacional de cooperación alfandegaria&#8221;. Existe, así mesmo, outro punto que engade aínda máis opacidade a este tema: as actas da Xunta Inter-ministerial que se encarrega de conceder os permisos de exportación de armamento están clasificadas como &#8220;secretas&#8221; por mor dunha resolución adoptada polo Goberno de Felipe González en 1987.</p>
<p><strong>&#8220;Incomprensíbel&#8221;</strong><br />
Desta feita, os organismos de dereitos humanos que reclaman datos concretos sobre as exportacións a Arabia topan con serias dificultades no seu traballo. O mesmo acontece no Congreso, onde as preguntas parlamentares relacionadas co comercio de material militar con ese país chocan contra o muro de silencio.</p>
<p>&#8220;É incomprensíbel que se venda armamento a Arabia Saudita. Hai que ter en conta que alén de estar no &#8216;top ten&#8217; dos estados que conculcan dereitos, tamén está a tomar parte activa no conflito do Iemen&#8221;, afirmou Iñarritu.</p>
<p><a href="https://www.publico.es/author/danilo-albin">DANILO ALBIN</a><a class="twitter" href="https://twitter.com/Danialri" target="_blank" rel="noopener">@DANIALRI</a></p>
<p><a href="https://www.publico.es/politica/gobierno-aferra-secreto-profesional-no-informar-congreso-barcos-muerte-saudies.html">Público</a></p>
					</div> <!-- .entry-content -->
					<div class="nav-single clearfix">
						<br/>
						<span class="nav-previous"><a href="https://esculca.gal/causa-galiza-e-ceivar-anunciam-o-fim-do-processo-da-operacion-jaro/" rel="prev"><span class="meta-nav">&larr;</span> Causa Galiza e Ceivar anunciam o fim do processo da Operación Jaro</a></span>
						<br/>
						<span class="nav-next"><a href="https://esculca.gal/o-tedh-condena-o-reino-de-espana-por-non-investigar-adecuadamente-agresion-policial/" rel="next">O TEDH condena o Reino de España por non investigar adecuadamente agresión policial <span class="meta-nav">&rarr;</span></a></span>
					</div><!-- .nav-single -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esculca.gal/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/EsCULcA.Observatorio/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7228 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/facebook-3-32.png" alt="" width="32" height="32" /></a> <a href="https://twitter.com/EsCULcA" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7229 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/twitter-3-32.png" alt="" width="32" height="32" /></a> <a href="http://youtube.pt/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7230 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/youtube-3-32.png" alt="" width="32" height="32" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle">NEWSLETTER</h4>			<div class="textwidget"><a href="https://esculca.gal/newsletter/" rel="noopener noreferrer">Boletín electrónico</a>
<p class="Textbody"><span lang="EN-US">Para recebir o Newsletter de EsCULcA, subscríbase <a href="https://esculca.gal/newsletter/" rel="noopener noreferrer">aqui</a></span></p>
<img class="alignleft wp-image-6543 size-full" src="https://esculca.gal/wp-content/uploads/2017/01/esculca-separador-bn-invert.gif" alt="" width="140" height="40">
<p>&nbsp;<br></p>
<p>&nbsp;<br></p></div>
		</div> <!-- end .et_pb_widget --><div id="category-posts-4" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">BIBLIOTECA</h4><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/um-espiao-ao-servico-do-povo-juan-branco/" rel="bookmark"><b>Assange: L&#8217;Antisouverain-</b><br> Juan Branco</br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/um-espiao-ao-servico-do-povo-juan-branco/" title="Assange: L&#8217;Antisouverain- Juan Branco"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2020/03/antisouverain.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/estado-policial-como-sobreviver-de-cid-benjamin/" rel="bookmark"><b>Estado Policial – Como Sobreviver</b> <br> de Cid Benjamin</br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/estado-policial-como-sobreviver-de-cid-benjamin/" title="Estado Policial – Como Sobreviver  de Cid Benjamin"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2019/09/estado-policial.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li></ul>
</div> <!-- end .et_pb_widget --><div id="category-posts-5" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">VIDEOTECA</h4><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/bhopal-84-o-maior-crime-industrial-da-historia/" rel="bookmark"><b>Bhopal 84</b> <br> O maior crime industrial da história</br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/bhopal-84-o-maior-crime-industrial-da-historia/" title="Bhopal 84  O maior crime industrial da história"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2020/11/bhopal.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://esculca.gal/wp-content/uploads/2020/11/bhopal.jpg 474w, https://esculca.gal/wp-content/uploads/2020/11/bhopal-300x225.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/armas-e-almas/" rel="bookmark"><b>Armas e almas</b><br> <i>Ataques neopentecostais às religiões de matriz africana, uma das sementes do fascismo em voga</i></br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/armas-e-almas/" title="Armas e almas Ataques neopentecostais às religiões de matriz africana, uma das sementes do fascismo em voga"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2020/11/Fe-e-Furia.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://esculca.gal/wp-content/uploads/2020/11/Fe-e-Furia.png 450w, https://esculca.gal/wp-content/uploads/2020/11/Fe-e-Furia-212x300.png 212w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li></ul>
</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/EsCULcA.Observatorio/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/EsCULcA" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><div id="footer-info">EsCULcA - Observatorio para a Defensa dos Dereitos e Liberdades.<br> Páxina elaborada por <a target="_blank" href="http://globalsoluciona.com/"> Global Soluciona </a>con <a target="_blank" href="https://wordpress.org/"> WordPress</a>. <a target="_blank" href="https://wordpress.org/"> WordPress</a> é Software Libre baixo licencia GNU.</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Lej2RcaAAAAAD5iwzrNoQhMHfHRTQiajiSapXTO', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/esculca.gal\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/esculca.gal\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/esculca.gal\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ecbd278598","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"01f6d46b85","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"28591","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=4.9.1' id='es6-promise-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lej2RcaAAAAAD5iwzrNoQhMHfHRTQiajiSapXTO&#038;ver=4.9.1' id='et-recaptcha-v3-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6Lej2RcaAAAAAD5iwzrNoQhMHfHRTQiajiSapXTO","page_action":{"action":"o_goberno_apegase_ao_segredo_profesional_para_non_informar_sobre_os_barcos_da_morte"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=4.9.1' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-includes/js/wp-embed.min.js?ver=81df74473acf8254e69162346fcbc470' id='wp-embed-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-4-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-5-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
		</body>
</html>
