<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="gl-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="gl-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="gl-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="gl-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://esculca.gal/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://esculca.gal/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>As principais produtoras de Hollywood traballan con Israel para lavar os seus crimes de guerra | Esculca</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Esculca &raquo; Feed" href="https://esculca.gal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esculca &raquo; Feed de comentarios" href="https://esculca.gal/comments/feed/" />
<meta content="Divi-Esculca v.1.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://esculca.gal/wp-includes/css/dist/block-library/style.min.css?ver=f99002a7a3bdd5b3b320aab549bb89a5' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://esculca.gal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://esculca.gal/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://esculca.gal/wp-content/themes/Divi-Esculca/style.css?ver=4.18.0' type='text/css' media='all' />
<script type='text/javascript' src='https://esculca.gal/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<link rel="https://api.w.org/" href="https://esculca.gal/wp-json/" /><link rel="alternate" type="application/json" href="https://esculca.gal/wp-json/wp/v2/posts/38002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esculca.gal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://esculca.gal/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://esculca.gal/as-principais-produtoras-de-hollywood-traballan-con-israel-para-lavar-os-seus-crimes-de-guerra/" />
<link rel='shortlink' href='https://esculca.gal/?p=38002' />
<link rel="alternate" type="application/json+oembed" href="https://esculca.gal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesculca.gal%2Fas-principais-produtoras-de-hollywood-traballan-con-israel-para-lavar-os-seus-crimes-de-guerra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://esculca.gal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesculca.gal%2Fas-principais-produtoras-de-hollywood-traballan-con-israel-para-lavar-os-seus-crimes-de-guerra%2F&#038;format=xml" />
<style>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</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
(function($) {
$(document).ready(function() {
$("button.et_pb_contact_submit").text('Enviar');
$("button.et_pb_searchsubmit").text('Buscar');
$(".et_pb_search input.et_pb_searchsubmit").attr('value', 'Buscar');
});
})(jQuery)
</script> <link rel="icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" sizes="32x32" />
<link rel="icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" />
<meta name="msapplication-TileImage" content="https://esculca.gal/wp-content/uploads/2018/02/esculca_favicon.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://esculca.gal/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1663349098" /><style id="et-critical-inline-css"></style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-38002 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_hide_primary_logo et_hide_mobile_logo et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters2 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
	<div class='container' id="header">
			<br/>
			<div>	
				<a href="https://esculca.gal/"><img src="https://esculca.gal/wp-content/uploads/2017/02/logo_esculca.png"></a>
				<p class="slogan">&nbsp;&nbsp;OBSERVATORIO PARA A DEFENSA DOS DIREITOS E LIBERDADES</p>
			</div>
	</div>			
	<div class='et_pb_row'><hr class='hr-header' ></div>
	
	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://esculca.gal/">
						<img src="https://esculca.gal/wp-content/uploads/2017/02/logo_esculca.png" alt="Esculca" id="logo" data-height-percentage="30" />
					</a>
				</div>
					
				<div id="et-top-navigation" data-height="30" data-fixed-height="50">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-6884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6884"><a href="https://esculca.gal/quen-somos/">Quen somos</a></li>
<li id="menu-item-6872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6872"><a>Arquivos</a>
<ul class="sub-menu">
	<li id="menu-item-6944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6944"><a href="https://esculca.gal/category/en-destaque/">En destaque</a></li>
	<li id="menu-item-6600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6600"><a href="https://esculca.gal/category/opinion/">Opinión</a></li>
	<li id="menu-item-6601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6601"><a href="https://esculca.gal/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-6546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6546"><a href="https://esculca.gal/guias-basicos/">Guías</a></li>
	<li id="menu-item-6926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6926"><a href="https://esculca.gal/resumos-trimestrais/">Resumos trimestrais de noticias (Galiza)</a></li>
	<li id="menu-item-6897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6897"><a href="https://esculca.gal/libros/">Libros</a></li>
	<li id="menu-item-6899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6899"><a href="https://esculca.gal/filmes-e-documentarios/">Filmes e documentarios</a></li>
	<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="https://esculca.gal/dereito-internacional/">Dereito Internacional</a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="https://esculca.gal/lente/">lente (análises)</a></li>
</ul>
</li>
<li id="menu-item-5955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5955"><a href="https://esculca.gal/relatorios/">Relatorios</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6728"><a href="https://esculca.gal/category/videos_esculca/">Vídeos</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://esculca.gal/contacto/">Contacto</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
										<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://esculca.gal/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-38002" class="et_pb_post post-38002 post type-post status-publish format-standard has-post-thumbnail hentry category-esculca_newsletter category-xeral tag-internacional tag-palestina">
											<div class="et_post_meta_wrapper">
							<h4>KEN LOACH Á CABEZA DOS DISIDENTES</h4>														
							<h3 class="entry-title"><strong>As principais produtoras de Hollywood traballan con Israel para lavar os seus crimes de guerra</strong></h3>
							<p class="post-meta"><span class="published">3/10/2022</span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><strong>En tanto Israel lanzaba un ataque mortal contra Gaza, matando milllares de civís e deslocando máis de 100.000 persoas, moitos dos principais produtores de televisión, música e cinema dos Estados Unidos organizábanse para protexer a reputación do Estado do apartheid dunha condena internacional xeneralizada.</strong></p>
<p>&nbsp;</p>
<p><img loading="lazy" class="attachment-featured-banner size-featured-banner aligncenter" src="https://www.mintpressnews.com/wp-content/uploads/2022/09/reli-4.png" sizes="(max-width: 1366px) 100vw, 1366px" srcset="https://www.mintpressnews.com/wp-content/uploads/2022/09/reli-4.png 1366w, https://www.mintpressnews.com/wp-content/uploads/2022/09/reli-4-300x169.png 300w, https://www.mintpressnews.com/wp-content/uploads/2022/09/reli-4-800x450.png 800w, https://www.mintpressnews.com/wp-content/uploads/2022/09/reli-4-768x432.png 768w" alt="The Israel Files: Wikileaks Docs Show Top Hollywood Producers Working with Israel to Defend its War Crimes" width="1366" height="768" /></p>
<p>&nbsp;</p>
<p>O arquivo de Sony -un esconderixo de correos electrónicos publicado agora pola Wikileaks- demostra que influentes magnates do mundo do espectáculo tentaron blanquear os crimes israelitas e presentar a situación como unha defensa contra o inminente “xenocidio”, puxéronse en contacto con militares e funcionarios do goberno israelita para coordenaren a súa mensaxe, tentaron anular quen se manifestaba contra a inxustiza e exerceron presión financeira e social sobre as institucións que acollían artistas críticos coas accións do goberno do apartheid.</p>
<p>A mensaxe de Israel “debe ser repetida unha e outra vez até a xente o entender”, escribiu o avogado e produtor de Hollywood Glenn D. Feig, nunha lista de correos electrónicos dirixida a moitos dos executivos máis influentes de Tinsel Town. Foi en resposta ao ataque israelita non provocado de 2014 contra Gaza, un dos capítulos máis sangrentos en máis de medio século de ocupación.</p>
<p>Baptizada como “Operación Marxe Protectora”, o exército israelita levou a cabo sete semanas de bombardeos case constantes sobre a densamente poboada faixa costeira. Segundo as Nacións Unidas, máis de 2.000 persoas morreron, unha cuarta parte delas crianzas. 18.000 vivendas foron destruídas, deixando máis de 100.000 persoas sen casa.</p>
<p>O exército israelita atacou deliberadamente as infraestruturas civís, fechando a única central eléctrica de Gaza e clausurando as súas plantas de tratamento de agua, causando unha devastación económica, social e ecolóxica nunha rexión que <em>Human Rights Watch</em> cualificou como a maior “prisión ao ar libre” do mundo.</p>
<p>Moitos en Hollywood expresaron a súa profunda preocupación. “Debemos asegurarnos de que isto non volte a acontecer”, insistiu o produtor Ron Rotholz. Contodo, Rotholz non se refería á morte e a destrución que Israel impuxo en Gaza, senón ao feito de que moitas das maiores estrelas do mundo do espectáculo, incluída a parella de estrelas Penélope Cruz e Javier Bardem, condenaron as accións de Israel como “xenocidio”.</p>
<p>“A mudanza debe comezar de arriba abaixo. Debería ser inaudito e inaceptábel que un actor gañador dun Óscar cualifique de xenocidio a autodefensa armada do seu territorio”, continuou, expresando a súa preocupación polo feito de que o movemento de Boicote, Desinvestimento e Sancións (BDS) -unha campaña mundial para presionar economicamente Israel para que cumpra coas súas obrigacións segundo o dereito internacional- gañe terreo no mundo da arte. A lexitimidade de Israel baséase no apoio político e militar dos Estados Unidos. Portanto, manter o apoio da opinión pública estadunidense é fundamental para a viabilidade a longo prazo do seu proxecto de asentamento”.</p>
<p>Rotholz tentou na altura organizar unha campaña de presión silenciosa e mundial sobre os lugares e organizacións artísticas, incluíndo a Academia de Cinema de Hollywood e os festivais de cinema de Sundance e Cannes, para acabar co BDS. “O que si podemos facer é instar os responsabeis das principais organizacións, festivais e mercados de cinema, televisión e teatro, e potencialmente os responsabeis das empresas de comunicación, a que emitan declaracións oficiais condenando calquera forma de boicote cultural ou económico contra Israel”.</p>
<p>Outros coincidiron na necesidade de desenvolver un “planp de xogo” para se oporen ao BDS.</p>
<p>Por suposto, cando produtores influentes, festivais e executivos dos medios de comunicación emiten declaracións condenando unha determinada posición ou práctica, trátase en realidade dunha ameaza: deixa de adoptar esas posicións ou sofre as consecuencias profesionais.</p>
<p><strong>Ken Loach á cabeza</strong></p>
<p>Os correos electrónicos de Sony tamén revelan unha case obsesión co cineasta e activista social británico Ken Loach. O filme do aclamado director “Jimmy’s Hall” fora recentemente nomeado á prestixiosa Palma de Ouro do Festival de Cinema de Cannes e, despois do ataque israelita a Gaza, pedira publicamente un boicote cultural e deportivo ao Estado do apartheid.</p>
<p>Isto indignou moitos en Hollywood. Ryan Kavanaugh, director xeral de <em>Relativity Media</em>, unha produtora cinematográfica responsábel do financiamento de máis de 200 filmes, esixiu que se cancelase non só Loach, senón todo o Festival de Cannes. “Os estudos e os canais deben unirse e boicotar Cannes”, escribiu. “Se non o facemos, enviamos a mensaxe de que outro holocausto non é un problema para Hollywood en tanto os negocios continúen como sempre”, engadiu, presentando o ataque israelita contra unha poboación civil practicamente indefensa como un xenocidio palestino de israelitas.</p>
<p>Outros están de acordo. Ben Silverman, ex copresidente de NBC Entertainment e Universal Media Studios e produtor de series como “The Office”, “The Biggest Loser” e “Ugly Betty”, dixo que a industria debería “boicotar os boicotadores”. Rotholz, pola súa banda, escribiu ao director do Festival de Cannes, pedíndolle que tomase medidas contra Loach polos seus comentarios. “Non hai lugar para [os comentarios intolerantes e odiosos de Loach] no mundo do cinema e dos cineastas”, insistiu.</p>
<p>Outros acharon outra maneira de contrarrestar Loach. “E se nos reunimos todos e facemos un documentario sobre o auxe do nuevo antisemitismo na Europa?”, suxeriu o produtor de cinema británico Cassian Elwes, e engadiu: “Estou disposto a contribuír e dedicar tempo se outros aquí fan o mesmo. Entre todos, estou seguro de que poderiamos achar a maneira de distribuílo e levalo a lugares como Cannes, para poder ter unha resposta a tipos como Loach. Talvez poderiamos tentar utilizalo para solicitar o apoio das comunidades cinematográficas de Europa para que nos axuden a distribuílo alí”.</p>
<p>“Encántame”, respondeu o oligarca editorial Jason Binn, “e vou promocionalo entre os 3,2 millóns de subscritores da revista en todas as plataformas online e offline”. Mesmo podo aproveitar os 9 millóns de membros de Gilt”, engadiu, referíndose ao sitio web de compras e estilo de vida que dirixía.</p>
<p>“Eu tamén”, dixo Amy Pascal, copresidenta de Sony Pictures Entertainment. Entretanto, Mark Canton, produtor de filmes como “Get Carter”, “Immortals” e “300”, estivo traballando para que Hollywood apoiase a idea. “Engado a Carmi Zlotnik a esa crecente lista”, respondeu, referíndose á executiva de televisión.</p>
<p>Toda esta correspondencia procedía dunha cadea de correos electrónicos de ducias de personalidades do mundo do espectáculo de alto nivel titulada “Feliz Ano Novo”. Mágoa que Alemaña sexa agora unha zona prohibida para os xudeus”, que afirmaba ridículamente que o país europeo se convertera nunha teocracia islámica controlada por musulmáns.</p>
<p>“É horríbel. Mais afinal non é unha sorpresa, porque os apoloxistas da opresión dos palestinos por parte de Israel farán calquera cousa para impedir que a xente se lles opoña”, dixo Loach. “Non debemos subestimar o odio de quen non pode tolerar a idea de que os palestinos teñan dereitos humanos, que Palestina sexa un Estado e que teñan o seu país”, engadiu.</p>
<p><strong>Bloqueo da liberdade de expresión</strong></p>
<p>O grupo pro-israelita de Hollywood tamén exerceu unha forte presión sobre as institucións estadunidenses para suprimir o apoio aos dereitos humanos dos palestinos. Silverman revelou que escribira a Peter Gelb, director xeral da Ópera Metropolitana de Nova York, para impedir que fose representada “A morte de Klinghoffer”, unha ópera que narra o secuestro dun avión por parte da Frente de Liberación de Palestina en 1985. “Suxiro, contodo, que cada un de nós chame na segunda-feira á súa oficina no Met e lçe faga saber que influentes son os doantes do Met”, aconsellou aos outros oligarcas do entretenimento, destacando como os poderosos actúan en segredo para silenciar o discurso co que non están de acordo, e como utilizan o seu poder financeiro para coaccionar e obrigar outros a seguiren a súa liña. Foi necesaria moita presión porque, como explicou Silverman, “como membros da comunidade artística, é moi difícil estar a favor da liberdade de expresión só nalgunhas ocasións e non en todas”.</p>
<p>Finalmente, a actuación continuou mais non sen grandes protestos coordenados dentro e fóra do Lincoln Center for Performing Arts, xa que a xente tentou impedir a actuación, alegando que era “antisemita”.</p>
<p><strong>A ligazón co exército israelita</strong></p>
<p>As conversas por correo electrónico con moitas das persoas máis influentes de Hollywood mostran que cren estaren na beira dun exterminio global dos xudeus, e que Israel -e eles mesmos- son o único que se interpón no camiño desta inminente perdición. Como escribiu Kavanaugh, “o noso traballo é evitar que se produza outro Holocausto. Moitos de vostedes poden pensar que non pode acontecer, que é algo extremo… [mais] se se revisan os xornais da época anterior ao Holocausto, parecen inquietantemente próximos ao noso mundo actual”.</p>
<p>Rotholz era dunha opinión similar, escribindo que “é imperativo que as principais figuras das comunidades cinematográfica, televisiva, mediática, dixital e teatral de Los Ángeles e Nova York que apoian un Estado xudeu forte e poderoso desenvolvan unha estratexia de ligazón cos seus colegas de Londres e Europa, así como coas comunidades creativas de aquí e de Europa, para promover e explicar a causa israelita”.</p>
<p>Os correos electrónicos do Arquivo Sony tamén mostran que non só os altos funcionarios da Cidade do Oropel coordenaban estratexias para silenciaren os críticos de Israel, senón que tamén estaban en estreito contacto co goberno israelita e o seu exército.</p>
<p>O produtor George Pérez, por exemplo, enviou unha mensaxe aos seus colegas na lista de correo electrónico en que presentaba un coronel das Forzas de Defensa de Israel. Dicía: “Por favor, todas as persoas desta lista premede “responder a todos” de agora en diante. Incluín Kobi Marom, un comandante retirado das FDI. Kobi tivo a amabilidade de levarnos, á miña familia e a min, a unha excursión en jeep polos Altos do Golán durante a nosa viaxe a Israel en xuño. Tamén nos levou a visitar unha base militar na fronteira de Israel e Siria, unha zona que foi noticia ultimamente. É difícil imaxinar que as ‘crianzas’ que coñecemos na base probabelmente estarán en combate cos nosos inimigos”.</p>
<p>Dado que a grande maioría dos que morreron eran civís palestinos, non está claro se considera inimigos de Hollywood todos os palestinos ou só Hamás. Pérez tamén sinalou que “Kobi traballa estreitamente cos Amigos das Forzas de Defensa de Israel [exército de ocupación] que necesitan doazóns”, e aconsellou a Hollywood se esforzar por axudar na actual loita pola supervivencia de Israel”.</p>
<p>O grupo tamén tentou recrutar nas súas filas a estrela de cinema estadunidense-israelita Natalie Portman. Mais a oscarizada actriz parecía máis preocupada polo feito de que os seus datos persoais fosen compartillados. “Como cheguei a este lista? Que pasa con Ryan Seacrest?”, respondeu, antes de dirixirse directamente a Kavanaugh para dicir: “Non deberías copiarme publicamente para que 20 persoas que non coñezo teñan os meus datos persoais. Agora terei que mudar o meu enderezo de correo electrónico”.</p>
<p>Se o desprezo aberto de Portman cara ao grupo de produtores pro-Israel é notábel, a resposta de Kavanaugh éo aínda máis, xa que revela que estreitos son os lazos entre o Estado israelita e Hollywood. Kavanaugh respondeu: “Síntoo. Tes razón, os xudeus que son masacrados polas súas crenzas e os membros de Cannes que piden un boicote a todo o israelita ou xudeu son moito menos importantes que o teu enderezo de correo electrónico que foi partillado con 20 dos nosos compañeiros que tratar de facer a diferenza. As miñas máis profundas desculpas. Onte comín co Cónsul Xeral de Israel, que me falou de J Street. Estaba tan perplexo, confundido e preocupado cando soubo que os apoiabas que me rogou que che puxese en contacto con el”.</p>
<p>Así, os correos electrónicos filtrados demostran sen dúbida que o goberno israelita e as FDI [exército israelí] están en contacto con algunhas das persoas máis poderosas do mundo do espectáculo para impulsar unha mensaxe prol-israelita e erradicar calquera desviación desa liña.</p>
<p><strong>Hip-hoppers para o apartheid</strong></p>
<p>Aínda que os seus esforzos por recrutar Portman foron infrutuosos, outra estrela respondeu con entusiasmo: o megaprodutor de hip-hop Russell Simmons, fundador de Def Jam Records e irmán de Joseph “Rev.Run” Simmons, un terzo de Run DMC. Simmons foi recentemente obxecto de controversia, despois de 20 mulleres o acusaren de violación ou outra conduta sexual inapropiada.</p>
<p>Os correos electrónicos revelan que promover o compromiso con Israel dentro da comunidade afroamericana é un dos principais intereses de Simmons. Cando se lle preguntou se tiña algunha idea para mellorar a imaxe de Israel, respondeu: “Simples mensaxes do non xudeus, especialmente dos musulmáns, para promover a paz e o dereito de Israel a existir… Temos recursos e o desexo de gañar en lugar de perder os corazóns dos mozos musulmáns e xudeus”.</p>
<p>Explicou en que consistían estes recursos: “Temos centos de programas de colaboración entre imáns e rabinos e as súas congregacións Temos moitos imáns respectados que se unirían ao antigo rabino metzker Schneier e a non xudeus para promoveren o plano de paz saudita”.</p>
<p>“A través desta campaña, axudaremos a Israel”, concluíu.</p>
<p><strong>Investir a tendencia</strong></p>
<p>Contodo, apesar dos esforzos de Simmons e outros, a opinión pública estadunidense comezou a virar contra Israel nos últimos anos. Os estadunidenses máis novos, en particular, son máis propensos a simpatizar coa difícil situación do pobo palestino e a apoiar un Estado palestino independente.</p>
<p>Isto é debido en grande medida ao auxe das redes sociais e a unha nova xeración de activistas que están a romper barreiras para pór de manifesto as inxustizas cometidas polo seu goberno. Hoxe en día, os estadunidenses son máis propensos a ver relatos directos e claros da brutalidade israelita nas plataformas das redes sociais. Como explicou o politólogo Noam Chomsky no ano pasado, “o veo da intensa propaganda vai sendo levantado lentamente [e] a crucial implicación dos Estados Unidos nos crimes israelitas tamén fica cada vez máis clara”. Cun activismo comprometido, isto podería ter efectos saudabeis.</p>
<p>Contodo, o apoio do goberno estadunidense a Israel continúa crecendo. Entre 2019 e 2028, está prevista unha axuda de case 40.000 millóns de dólares, case toda ela militar, o que significa que o diñeiro dos contribuíntes estadunidenses contribúe á opresión e o deslocamento dos palestinos.</p>
<p>Loach mostrouse aínda máis optimista respecto diso, dicindo que os que se interpoñen no camiño da xustiza serán xulgados pola historia, dicindo: “A negación dos dereitos humanos dos palestinos é un dos grandes crimes [da era moderna] e os dereitos dos palestinos son unha das grandes causas do século pasado e deste século. Todos deberiamos apoiar os palestinos. Para quen preocupan os dereitos humanos, non hai dúbida: hai que apoiar os palestinos. E as persoas que se opoñan a eles, ao final, desaparecerán. Porque a historia demostrará que foi un crime terríbel. Os palestinos foron limpados étnicamente da súa terra natal. Temos que apoiar os palestinos, e punto”.</p>
<p>Contodo, estas persoas non tencionan &#8220;desvanecerse&#8221; e continúan organizándose en nome do goberno israelita. Cos documentos vazados pola Wikileaks, quen se preocupa pola autodeterminación dos palestinos comprende mellor o seu funcionamento.</p>
<p><a href="https://www.mintpressnews.com/israel-files-wikileaks-docs-hollywood-producers-working-with-israel/281987/">MPN News</a></p>
					</div> <!-- .entry-content -->
					<div class="nav-single clearfix">
						<br/>
						<span class="nav-previous"><a href="https://esculca.gal/egito-grupo-de-direitos-humanos-pede-libertacao-de-145-mulheres-e-89-criancas-presas/" rel="prev"><span class="meta-nav">&larr;</span> Egito:  Grupo de direitos humanos pede libertação de 145 mulheres e 89 crianças presas</a></span>
						<br/>
						<span class="nav-next"></span>
					</div><!-- .nav-single -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esculca.gal/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/EsCULcA.Observatorio/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7228 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/facebook-3-32.png" alt="" width="32" height="32" /></a> <a href="https://twitter.com/EsCULcA" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7229 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/twitter-3-32.png" alt="" width="32" height="32" /></a> <a href="http://youtube.pt/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-7230 size-full" src="https://esculca.gal/wp-content/uploads/2017/02/youtube-3-32.png" alt="" width="32" height="32" /></a></p>
</div>
		</div><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle">NEWSLETTER</h4>			<div class="textwidget"><a href="https://esculca.gal/newsletter/" rel="noopener noreferrer">Boletín electrónico</a>
<p class="Textbody"><span lang="EN-US">Para recebir o Newsletter de EsCULcA, subscríbase <a href="https://esculca.gal/newsletter/" rel="noopener noreferrer">aqui</a></span></p>
<img class="alignleft wp-image-6543 size-full" src="https://esculca.gal/wp-content/uploads/2017/01/esculca-separador-bn-invert.gif" alt="" width="140" height="40">
<p>&nbsp;<br></p>
<p>&nbsp;<br></p></div>
		</div><div id="category-posts-4" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">BIBLIOTECA</h4><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/el-caso-scala-terrorismo-de-estado-y-algo-mas-xavier-canadas/" rel="bookmark"><b>Xavier Cañadas:</b> <br> El Caso Scala. Terrorismo de Estado y algo más </br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/el-caso-scala-terrorismo-de-estado-y-algo-mas-xavier-canadas/" title="Xavier Cañadas:  El Caso Scala. Terrorismo de Estado y algo más "><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2022/01/Caso-Scala.jpeg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/lena-fredriksson-all-quiet-on-the-west-bank-living-under-prolonged-occupation/" rel="bookmark"><b>Lena Fredriksson:</b> <br> &#8216;All Quiet on the West Bank? Living under prolonged occupation&#8217; </br></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/lena-fredriksson-all-quiet-on-the-west-bank-living-under-prolonged-occupation/" title="Lena Fredriksson:  &#8216;All Quiet on the West Bank? Living under prolonged occupation&#8217; "><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2022/01/West-bank.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li></ul>
</div><div id="category-posts-5" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">VIDEOTECA</h4><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/yalla-carlo-dursi/" rel="bookmark"><b>Yalla &#8211; Carlo d&#8217;Ursi </b></a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/yalla-carlo-dursi/" title="Yalla &#8211; Carlo d&#8217;Ursi "><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2021/12/yalla-1.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://esculca.gal/billy-cronica-dun-torturador-celso-x-lopez-pazos/" rel="bookmark"><b>Billy. Crónica dun torturador</b><br> &#8211; Celso X. López-Pazos</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://esculca.gal/billy-cronica-dun-torturador-celso-x-lopez-pazos/" title="Billy. Crónica dun torturador &#8211; Celso X. López-Pazos"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://esculca.gal/wp-content/uploads/2021/11/billy-783952530-large-1.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://esculca.gal/wp-content/uploads/2021/11/billy-783952530-large-1.jpg 466w, https://esculca.gal/wp-content/uploads/2021/11/billy-783952530-large-1-218x300.jpg 218w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li></ul>
</div>	</div>
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/EsCULcA.Observatorio/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/EsCULcA" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><div id="footer-info">EsCULcA - Observatorio para a Defensa dos Dereitos e Liberdades.<br> Páxina elaborada por <a target="_blank" href="http://globalsoluciona.com/"> Global Soluciona </a>con <a target="_blank" href="https://wordpress.org/"> WordPress</a>. <a target="_blank" href="https://wordpress.org/"> WordPress</a> é Software Libre baixo licencia GNU.</div>					</div>
				</div>
			</footer>
		</div>


	</div>

	<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/esculca.gal\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/esculca.gal\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/esculca.gal\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"682682a9ff","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"570895c8a6","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"38002","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/esculca.gal\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/js/scripts.min.js?ver=4.18.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://esculca.gal/wp-content/themes/Divi/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-4-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
		</body>
</html>
